Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

competition - instalacja wideodomofonu

Big Endy 30 Gru 2012 16:15 4863 5
  • #1 30 Gru 2012 16:15
    Big Endy
    Poziom 2  

    Witam wszystkich forumowiczów!
    Jako ze nie znalazłem odpowiedzi na swój problem postanowiłem napisać ten post.
    Montowałem Wideodomofon Competition MT670_SAC5 - jest to zestaw. Klient ma od bramy do domu ok 72 metrów. Miał wkopany przewód 16 żył o przekroju 0,5mm2. Jest to przewód taki typowy do alarmów, domofonów itp (przewód zwykły nie żelowy ale był wkopany w peszlu). Wcześniej na tym przewodzie miał domofon ale on przestał działać i z tego powodu chciał mieć teraz wideodomofon i zakupił ten zestaw Competition. Zależało mu jednak aby to było podłączone na tym przewodzie który jest. Dodam że ten przewód już był łączony w dwóch miejscach bo jak ktoś kopał na ogródku to go przeciął ale był polutowany na nim koszulki termokurczliwe i tak w dwóch miejscach. Na samym początku jak tam zajechałem to wziąłem miernik i sprawdziłem czy te żyły maja przejście - czy przewodzą. Po sprawdzeniu z tych 16 żył tylko 8 przewodziło po całej długości. Jako że ten zestaw wideodomofonu potrzebuje tylko 6 żył (4żyły do kamery + 2 do otwierania bramy elektrozaczepu nie ma) to z tych 8 sprawnych żył wybrałem 6 i poprzez nie podłączyłem ten zestaw. Opis okablowania w instrukcji jest taki : 4 przewody do kamery przy max 50m, ø0,5mm dla odległości > 50m 2 x 1mm + koncentryk 75 Ohm. Muszę powiedzieć że pomimo tej długości ok 72 metrów to jak podłączyłem po jednej żyle czyli przekrój wynosił 0,5mm2 i wykorzystałem tylko 6 żył i to działało dźwięk był dobry, obraz też i wszystko było ok. W dzień montażu była odwilż, ale po dwóch dniach przyciągnął mróz tak było -4 może -5 i klient dzwoni że brama się nie otwiera z przycisku stacji domowej, cała reszta ok obraz piękny dźwięk też. Pierwsze co mi przyszło na myśl to ze może styk gdzieś jest słaby w automacie bramy i dlatego nie działa ale okazało się że żyła która w dzień montażu przewodziła teraz już nie przewodzi. Jako że dwie żyły miałem w zapasie to z jednej skorzystałem podmieniłem ją i było dalej ok. Po dwóch dniach klient dzwoni że brama jeździ ale teraz obrazu nie ma, pomyślałem że jeszcze jedną żyle mam w zapasie to ją podmienię i jak tam podjechałem to ta ostatnia żyła która przewodziła w dniu montażu teraz już tez przejścia nie ma. Od samego początku klientowi zależało aby był ten stary przewód w ziemi który został od domofonu. Teraz już zrozumiał że przewód musi być nowy specjalny do ziemi (żelowy). Teraz jak będę zakładał nowy kabel to sobie myślę ze założę taki kabel XzTKMXpw 6x2x0,5 znalazłem na allegro pod nazwą WIDEODOMOFON - PRZEWÓD DOMOFONOWY ZIEMNY 12x0,5. Jako że ten nowy kabel ma 12 żył a ja potrzebuje tylko 6 to je sparuję po 2 i jeszcze zyskam na przekroju teraz bym miał 6 żył 1mm2. Co wy o tym myślicie? Z góry dziękuje za wszystkie odpowiedzi.
    Pozdrawiam Big Endy

  • #2 30 Gru 2012 16:51
    Ircys
    Specjalista Domofony

    Kierunek myślenia bardzo dobry, ale ten zestaw wideodomofonowy jest tak kapryśny, że nawet na tak dobrym kablu może nie działać stabilnie.

    Pozdrawiam
    www.alfatech.net.pl

  • #3 30 Gru 2012 16:55
    Big Endy
    Poziom 2  

    Co masz na myśli? Nie mam pojęcia co się z tymi żyłami stało że przewodziły i już nie przewodzą.

  • #4 30 Gru 2012 17:25
    Ircys
    Specjalista Domofony

    Czego nie rozumiesz?
    Powtórzę, wymiana kabla jest bardzo dobrym pomysłem, ale ten zestaw to najniższa półka, więc mogą z nim być dalej problemy nawet na tak dobrym kablu.

    Pozdrawiam
    www.alfatech.net.pl

  • #5 04 Sty 2013 10:04
    suworow
    Admin Zabezpieczenia Stacjonarne

    Big Endy napisał:
    i jeszcze zyskam na przekroju teraz bym miał 6 żył 1mm2. Co wy o tym myślicie? Z góry dziękuje za wszystkie odpowiedzi.

    Myślę że mylisz przekrój ze średnicą.
    Big Endy napisał:
    Zależało mu jednak aby to było podłączone na tym przewodzie który jest. Dodam że ten przewód już był łączony w dwóch miejscach bo jak ktoś kopał na ogródku to go przeciął ale był polutowany na nim koszulki termokurczliwe i tak w dwóch miejscach. Na samym początku jak tam zajechałem to wziąłem miernik i sprawdziłem czy te żyły maja przejście - czy przewodzą. Po sprawdzeniu z tych 16 żył tylko 8 przewodziło po całej długości
    A to wskazuje nie tylko na brak doświadczenia ale też i wyobraźni.

  • #6 04 Sty 2013 10:39
    zybex
    Pomocny dla użytkowników

    Odpowiem jak to było w innym przypadku. Klient miał wideodomofon oddalony około 70 metrów. Ktoś ułożył w ziemi kabel telefoniczny wieloparowy (biały instalacyjny) i połączył żyły nawet po 3 jako jedną. Niestety ciągle się coś knociło.
    Poprosiłem, aby zakupiono inny grubszy kabel. Kupili i ułożyli 10 x 1 mm². Jedna żyła zielono-żółta w środku i na około 9 szarych żył. Na każdej z tych szarych co kawałek nadrukowany numer.
    Wykorzystałem żyły od 1 do 4 i wszystko działa idealnie. Jak widać wiele zależy od dobrego kabla.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME