Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 - pompka centralnego audi a3

swiezak1981 30 Gru 2012 21:38 6543 21
  • #1 30 Gru 2012 21:38
    swiezak1981
    Poziom 9  

    Witam. Przestał działać mi centralny zamek ,el.szyby ,nie świecą przyciski od szyb i jeszcze nie świeci się lampka wewnętrzna po otwarciu drzwi . Posprawdzałem już wszystko co możliwe i juz niewiem co może być najprawdopodobniej to pompka w bagarzniku . Czy jest możliwość naprawy jej , czy jest tam coś co tam wysiada ??

    1 21
  • #2 30 Gru 2012 21:48
    autoas
    Poziom 42  

    Zajrzyj do niej, otwórz łatwo się to robi, sprawdź wtyczki gniazda....często po prostu gnije...

    0
  • #3 30 Gru 2012 21:52
    swiezak1981
    Poziom 9  

    już to robilem ,niestety wygląda ok :(

    0
  • #4 30 Gru 2012 21:56
    autoas
    Poziom 42  

    "Pompkę" łatwo sprawdzić choćbyś na chybił trafił dotykał probówką, czasami zimne luty...trzeba walczyć...

    0
  • #5 30 Gru 2012 22:13
    DziadzioMiecio
    Poziom 27  

    Stosunkowo łatwo zdejmuje się pokrywę i tam sprawdź zimne luty i czy masz na niej zasilanie bo być może tu leży problem.

    1
  • #6 30 Gru 2012 22:18
    swiezak1981
    Poziom 9  

    Oki jutro od rana sprawdzam :)

    0
  • #7 30 Gru 2012 23:32
    hudy8
    Poziom 21  

    Jeśli brak centralnego a na dodatek oświetlenia wnętrza to na 100% pompka i bez rozebrania sie nie obejdzie.Najpierw sprawdź czy styki nie zaśniedziały.

    1
  • #8 31 Gru 2012 08:36
    autoas
    Poziom 42  

    Może jeszcze ktoś czwarty raz powtórzy....

    1
  • #9 16 Sty 2013 21:40
    swiezak1981
    Poziom 9  

    Sprawdzilem napięcia . Na pierwszej kostce na trzech kablach jest plus .

    0
  • #10 20 Sty 2013 15:34
    swiezak1981
    Poziom 9  

    Czy to oznacza że to spaliła się pompka ??
    Czy uda to się jakoś naprawić ??
    Proszę o odpowiedz :)

    1
  • #11 20 Sty 2013 16:51
    owcamc
    Poziom 2  

    To że jest napięcie na kablach to jeszcze nic nie oznacza. Tak jak pisali Ci chłopaki w poprzednich postach odepnij pompkę zdejmij białą pokrywę i zobacz jak to w środku wygląda. Ew. zrób dokładna fotke to i my pooglądamy

    0
  • #12 20 Sty 2013 20:08
    andrzej0769
    Poziom 19  

    Kolego wyczyść (zresetuj)moduł komfortu i zaprogramuj od nowa.Podczas resetowania kierunki maję mrugać,robi się to ręcznie i nie musisz mieć do tego komputera.

    4
  • #13 20 Sty 2013 21:04
    swiezak1981
    Poziom 9  

    A możesz mi powiedzieć jak to zrobić :)

    1
  • #14 20 Sty 2013 21:41
    autoas
    Poziom 42  

    andrzej0769 napisał:
    Kolego wyczyść (zresetuj)moduł komfortu i zaprogramuj od nowa.

    Kolego o czym ty piszesz, to jakaś paranoja??

    2
  • #15 20 Sty 2013 22:35
    cojac1
    Poziom 11  

    ale jak zresetuje i zaprogramuje to na pewno zadziała ;-) ;-) ;-)

    0
  • #17 21 Sty 2013 17:05
    owcamc
    Poziom 2  

    Kolego dobierz się do pompki i ją pooglądaj. Bo z Twojego opisu wynika, że pompka może być uszkodzona

    0
  • #19 10 Lut 2013 22:47
    swiezak1981
    Poziom 9  

    Witam ponownie założyłem inna płytkę ,tyle tylko że jest trochę inna i działają tylko szyby :(

    0
  • #20 10 Lut 2013 22:59
    1769758
    Użytkownik usunął konto  
  • #21 03 Mar 2013 15:29
    swiezak1981
    Poziom 9  

    Koledzy na jaki numer mam zwracać uwagę kupując inną pompkę ??

    0
  • #22 21 Maj 2013 07:30
    swiezak1981
    Poziom 9  

    Może ktoś wie czy mogę zamienić oznaczenie " C " na jakiś inny ?

    3