Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kangoo 1,5dci - Przy mrozach pali tylko z popychu a gdzy ciepło to z rozrusznika

31 Gru 2012 00:39 1896 9
  • Poziom 10  
    Witam Wszystkich. mam kangoo 1,5dci. Problem polega na tym, że przy ujemnych temperaturach pali lekko ale tylko z popychu. Jak temperatura dodatnia to lekko z rozrusznika. Wymieniłem akumulator i czujnik polożenia wału na nowy, jedną swiecę zarową bo padła a problem dalej jest. bardzo proszę o pomoc
  • Poziom 18  
    a gdy jest zimno to rozrusznik kręci wolno, czy normalnie?

    Dodano po 8 [minuty]:

    rozumiem, że pozostałe świece są ok
  • Poziom 23  
    Sprawdź spadki napięć na przewodach masowych przy ujemnych temp
  • Poziom 26  
    Czystość i pewność połączeń pomiędzy akumulatorem a rozrusznikiem. Najczęściej zapominanym i zaniedbywanym elementem jest połączenie masy nadwozia z silnikiem.
  • Poziom 10  
    Witam i bardzo dziękuję za szybkie podpowiedzi.Reszta świec jest dobra, sprawdzałem. Akumulator nowy z 03.2012, przy mrozach rozrusznik kręci normalnie a mimo to nie zapala. Co do spadków napięć na przewodach masowych to nie sprawdzałem jeszcze. No i sprawdzę połączenie masy nadwozia z silnikiem. Gdzie szukać tego połączenia, może ktoś wie ?
    czy to jakaś plecionka czy przewód ?

    Pozdrawiam i Życzę Wszystkiego Najlepszego w Nowym 2013 Roku
  • Poziom 10  
    Witam.
    Dziękuję za sugestie, zapoznam się i zobaczymy co wyjdzie.Połączenia masowe O.K. a przy mrozach to dopiero sprawdzę. Klemy wyglądają na czyste , ale zobaczymy.
    Bardzo dziękuję za pomoc i proszę o dalsze sugestie.
  • Poziom 1  
    jak długo świeci sie kontrolka od swiec żarowych po przekręceniu na zapłon
  • Poziom 10  
    Problem został rozwiązany w warsztacie. Wymieniłem wszystkie wtryskiwacze i jest O.K. Trochę kosztowało ale jeżdżę.
    Pozdrawiam i Bardzo dziękuję za pomoc.