Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Magnesy stałe na wirniku agregatu

freesam 01 Sty 2013 22:55 6207 10
  • #1 01 Sty 2013 22:55
    freesam
    Poziom 12  

    Witam.

    Potrzebuję pomocy w sprawie agregatu prawotwórczego, a dokładniej polaryzacji magnesów stałych wirnika i rezystancji uzwojeń stojana.

    Któregoś dnia podczas pracy agregatu dobiegł z niego nieprzyjemny dźwięk, a następnie nie dawał napięcia. Silnik spalinowy kręcił nadal.

    Teraz w chwili wolnej oczywiście "rozbiórka"

    Na wirniku zauważyłem że nie mam jednego magnesu, drugi jest cały. I teraz jedno z pierwszych pytań:
    -czy można te magnesy co są zastąpić magnesami neodymowymi i jak ustawić ich polaryzację(głównie pytanie się tyczy polaryzacji (N-N lub N-S na stronach wirnika), bo i tak je zastąpię :D )

    Drugi problem tyczy się stojana i jego uzwojenia. Na dwóch kablach(para czerwonych) wychodzących ze stojana mam rezystancję ok 11.7 ohm. A na dwóch żółtych rezystancji nie ma, nawet na zakresie 20 Mohm. Czy ten typ tak ma??

    Jest to malutki agregat o mocy max 850W. Do światła na działce, ewentualnie małej wiertarki był idealny.
    W załączniku oczywiście zdjęcia wirnika i stojana.

    Proszę o odpowiedź.
    Pozdrawiam.

    Instrukcja zamieszczania zdjęć oraz obrazków na forum https://www.elektroda.pl/rtvforum/topic2053101.html [retrofood] Magnesy stałe na wirniku agregatu Magnesy stałe na wirniku agregatu Magnesy stałe na wirniku agregatu

    Moderowany przez retrofood:

    Cytat:
    Potrzebuję pomocy w sprawie agregatu prawotwórczego

    No nie żartuj!

    0 10
  • Pomocny post
    #2 02 Sty 2013 11:25
    mtracz
    Poziom 29  

    Magnesy na wirniku maja mieć polaryzacje naprzemienną N-S.
    Uzwojenie które nie ma rezystancji obstawiał bym, że ma przerwę w obwodzie.

    1
  • #3 24 Sty 2013 03:59
    slawarek
    Poziom 16  

    Jakie magnesy mogą być zamiennie i gdzie je zdobyć?
    można poglądowy rysunek prosić, czy N S mają być na przeciw siebie?

    Naprawiam koledze agregat i napięcie wzbudzenia to 2.3V AC (zmiennego) wtedy na wirniku jest 0V DC, po zapodaniu 4.5V na wirnik z bateryjki szeregowo z żarówką 100w wzbudza się i działa bez problemu i napięcia się zgadzają ,wymieniony stojan(kurcze chiński z allegro :cry: nie kupujcie malowane alu. ) i regler(niepotrzebnie) i pozostają te magnesy , które jakiś tam magnes mają.

    0
  • #4 27 Sty 2013 14:01
    freesam
    Poziom 12  

    Witam ponownie.
    Ja zastosowałem po dwa magnesy neodymowe na biegun (2x magnes 2*10*20 na biegun N i tak samo na biegun S). Przykleiłem je na wirniku w miejscu tych "szczelin" co widać na zdjęciu. Były tam wcześniej magnesy ferrytowe. Szukałem na A.... ale albo słabo szukałem albo nie ma. Natomiast neodymowych zatrzęsienie!!

    Poskładałem wszystko razem, i zakręciłem wszystko za pomocą wkrętarki. Jakieś niebotyczne liczby na mierniku napięcia wyskoczyły. Przed złożeniem patrzyłem na stojan i wirnik. Drut oczywiście aluminiowy, emaliowany. Zauważyłem kilka wgnieceń na zwojach stojana i wirnika co mnie nie pokoi.

    Teraz pytanie do osób obeznanych w tematyce przezwajania:
    -Czy ktoś się orientuje jak przezwajać stojan i wirnik? Ma może jakiś schemat przezwajania. Ile jest zwoji w zezwoju? Jaki jest poskok. Ile jest zwoji w zezwoju na wirniku oraz kierunek nawijania?

    Jedyne co wiem to liczba żłobków stojana Ż=30

    Próbowałem również się wspomóc "Atlasem uzwojeń silników indukcyjnych", ale chyba nic z tego.

    Jeszcze raz proszę o pomoc!!

    1
  • #5 27 Sty 2013 17:16
    gsminfo
    Poziom 21  

    Na tym stojanie wszystko widać, wystarczy przy wyrywaniu policzyć. Zakręcenie wiertarką to za mało, trzeba odpalić silnik i zobaczyć czy się wzbudzi. Połączenia jak silnik jedno-fazowy na 2800 obr. Schemat Atlas uzwojeń wydanie ósme str.164 rys 150 (różni się jedynie ilością żłobków). Uzwojenie jest nawijane aluminium, ale zachowaj średnicę drutu i zwoje a nawiń drutem miedzianym.

    0
  • #6 28 Sty 2013 01:01
    slawarek
    Poziom 16  

    Jak je przymocowałeś, przykleiłeś klejem jakim? rzeczywiście mnogo ich.
    U mnie oporności na jednofazowym stojanie mają po 3-om żółte 2,5 pomocnicze i 3-om robocze , wirnik 44-om na szczotkach oczywiście wsio Alum.

    1
  • #7 28 Sty 2013 12:48
    freesam
    Poziom 12  

    Tak, przykleiłem je na kleju. Kryptoreklamy nie chce robić ale był to klej "CX-80 Auto Weld". Najpierw jedną plytkę magnesu o grubości 2mm na posmarowane wyżłobienia, oraz jeszcze raz klej na magnes i do wyżłobienia i druga płytka magnesu 2mm. Tak samo z drugiej strony; i odstawiłem do wyschnięcia. Schnie dość długo.

    Ja sobie poradziłem z przerwą na jednym z uzwojeń - chińszczyzna, odpadł kabel. Udało mi się go przylutować. Pomiar rezystancji dał mniej więcej jednakowy wynik(różnica była chyba koło ~1ohm'a)

    Niestety nie mam żadnych szczotek na wirniku, są tam tylko dwie cewki połączone razem z tego co pamiętam przez rezystor i dwie diody ok 2A. Też nawijane drutem aluminiowym.

    Kolego gsminfo dziękuję za pomoc, faktycznie może coś z tego będzie :) Zmylił mnie kondensator rozruchowy a jego trzeba wpiąć w zaciski Z1 i Z2(o ile dobrze rozumuje).
    Jeszcze raz dziękuję za pomoc!!

    0
  • #8 08 Lut 2013 00:54
    slawarek
    Poziom 16  

    Po wymianie magnesów na neodymowe "inne życie" agregatu.
    Stojan aluminiowy , napięcia jałowe ( bez reglera) stojana 14,8V, pom. 0.9V, zasilające żółte 4.4V(przed tem 2,1V) zawaliłem tylko bo kupiłem 30x10x5 są za wąskie o 5mm na skosach ( kombinowanie przy montażu) a są dostępne 30x15x5mm.

    0
  • #9 23 Lut 2013 18:57
    freesam
    Poziom 12  

    Kolego slawarek mówisz, inne życie agregatu?:D Jak z napięciem, nie wariuje? Nie jest za wysokie? Ja swojego "rupiecia" jeszcze nie dopaliłem, powiem że się trochę boję i mam problem z po uszkadzanymi uzwojeniami. Nie wiem za bardzo jak to przezwoić. "Brakuje" mi ze dwa żłobki. Doświadczenie w przezwajaniu też mam niewielkie - kiedyś tam na praktykach.... Bardzo proszę o podpowiedź w tej "zagadce" jakieś wskazówki mile widziane.

    0
  • #10 27 Lut 2013 19:15
    slawarek
    Poziom 16  

    Napięcie nie wariuje jest stabilne działa normalnie. Stojan to kupiłem, ale się okazało że jest aluminiowy i faktycznie ma dwa wolne żłobki na przeciw siebie. Co do magnesów to kupiłem neodymy i przy pomiarach to oryginalne ferryty mogą iść spać , to tyle o chińskiej miedzi, stali i magnesach. Aha nowe neodymy trzeba odpowiednio ustawić (spolaryzować) przy montażu, bo ferryty są ukształtowane fabrycznie.

    0
  • #11 03 Mar 2013 12:23
    freesam
    Poziom 12  

    No to ładnie! przynajmniej jest alternatywa.
    Mi tak do "szczęścia" to brakuje dwóch żłobków na stojanie; tak aby było ich 32(a nie 30).
    No nic, dalej przeglądam internet, chyba że ktoś z kolegów pomoże?

    0