Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ARDO TL 400 - pobiera wodę i nie rozpoczyna prania

jareknowak12 02 Sty 2013 19:24 2199 12
  • #1 02 Sty 2013 19:24
    jareknowak12
    Poziom 6  

    jak ustawię na wirowanie to wiruje i wypuszcza wodę, a jak ustawię program na pranie to tylko pobiera wodę i nic się nie dzieje.Co się mogło stac ??

    0 12
  • #2 02 Sty 2013 21:26
    Gobro
    Poziom 28  

    Trzeba sprawdzić ile pralka pobiera wody, jeżeli za dużo to kubek hydrostatu do czyszczenia. Gdy pobiera wody tyle co trzeba należy zmierzyć styki hydrostatu po nabraniu wody (wyłączając pralkę z sieci elektrycznej).

    0
  • #3 02 Sty 2013 22:05
    slawek 27
    Poziom 10  

    Sprawdź silnik programatora czy dostaje napięcie na 99% to może być to.

    0
  • #4 03 Sty 2013 11:41
    jareknowak12
    Poziom 6  

    jak sprawdzic hydrostat czy jest na 100% sprawny
    i jak sprawdzic napięcie przy programatorze

    0
  • #5 03 Sty 2013 12:34
    zhudomel
    Specjalista AGD

    jareknowak12 napisał:
    jak ustawię program na pranie to tylko pobiera wodę
    Nie podałeś informacji: jak długo, ile tej wody.

    0
  • #6 03 Sty 2013 13:02
    jareknowak12
    Poziom 6  

    wody nie ma nawet pół bębna. a ilu poziomowy jest ten hydrostat

    Dodano po 19 [minuty]:

    proszę o dokładny opis jak wyczyścic ten wężyk od hydrostatu mam go wyjąc czy jak lewej klapy nie da się odkręcic

    0
  • #7 03 Sty 2013 16:13
    jareknowak12
    Poziom 6  

    Pralka ardo tl 400 proszę o dokładny opis jak przeczyścić cienki wężyk hydrostatu
    mam go wyjąć czy jak a hydrostat jakoś można przeczyścić

    0
  • #8 03 Sty 2013 19:58
    Adik C
    Poziom 25  

    Najprościej to dmuchnąć mocno do niego od strony hydrostatu gdy w pralce jest woda, a jak już bardziej by się postarać to wyczyścić zaraz obok bębna "kubek" do którego wchodzi ten cienki wężyk, hydrostatu teoretycznie się nie czyści,no i nie reguluje, pozdrawiam

    0
  • #9 03 Sty 2013 20:34
    jareknowak12
    Poziom 6  

    jest taka przyczyna jak ustawię na wirowanie to wiruje i wypuszcza wodę, a jak ustawię program na pranie to tylko pobiera wodę i nic się nie dzieje.Co się mogło stac.
    Co mam zrobic wymienic hydrostat na nowy czy co mi radzicie??
    Wężyk od hydrostatu jest czysty.

    0
  • #10 03 Sty 2013 21:15
    jaga134
    Poziom 25  

    Na poczatek,po odczepieniu wężyka od hydrostatu,spróbuj go przedmuchać.Być może,że śmieci z proszku do prania zatkały otwór w zbiorniku.W mojej pralce miałem już takie przypadki.Ja po przedmuchaniu wlewam przy pomocy lejka wodę .Jeśli leci do zbiornika to jest ok.

    0
  • Pomocny post
    #11 03 Sty 2013 21:58
    zhudomel
    Specjalista AGD

    jareknowak12 napisał:
    jak ustawię program na pranie to tylko pobiera wodę i nic się nie dzieje.
    jareknowak12 napisał:
    wody nie ma nawet pół bębna
    Z tego wnioskuję, że wyłącza pobieranie wody i jest kompletna cisza. Jeżeli tak, to musisz w tym momencie sprawdzić miernikiem połączenia w hydrostacie i silniczek programatora - oczywiście przy pralce wyłączonej z gniazdka.

    0
  • #12 04 Sty 2013 13:30
    jareknowak12
    Poziom 6  

    wężyk hydrostatu jest czysty programator przechodzi bo zmieniają się cyfry ale nie pierze wymieniac hydrostat

    0
  • #13 04 Sty 2013 13:39
    zhudomel
    Specjalista AGD

    Trzeba było to napisać od razu. Potrzebujesz pomocy, a nie chcesz się wysilić, żeby dokładnie wszystko opisać. Do sprawdzenia uzwojenia silnika napędowego, potem przewody od programatora do silnika i następnie programator.

    0