Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 6 2003 r 2.0 Diesel 136 - Webasto po kilku minutach wylacza sie

04 Sty 2013 17:28 5298 2
  • Poziom 2  
    Witam na wstepie prosze o wyrozumiałosc to moj pierwszsy temat szukałem odpowiedzi na forum ale moj problem troche sie rózni od innych.

    Model webasto thermo top z/c-d problem polega na tym gdy odpalam samochód dogrzewacz sie włącza płyn grzeje się szybciej czuc spaliny z tlumika webasto ale gdy włączam ogrzewanie postojeowe zegarem (takie jajko) nie raz po minucie nie raz po dwóch wyskakuje błąd F-- nie widac dymku slychac tylko jakies buczenie prawdopodobnie wentylatora. Udałem sie do wujka elektryka podlaczyl mazde pod komputer sprzet bodajrze bosh kts520 wyszedł blad "świeca żarowa obwód przerwany czy jakos tak". Wyjełem webasto miałem stary typ swiecy kwadratowa z okragłą obwódka jak sie okazało juz ich nie produkuja dokupilem inna cala kwadratowa w serwisie zapewniali ze bedzie dzialala koszt z uszczelkami 280 zł. Po złozeniu webasta problem dalej ten sam, wyciagnelem sterownik wujek sprawdzil kilka zimnych lutow jakies luźne rezystory, przelutowal poprawil problem nie zniknal dogrzewacz sie wlacza a ogrzewanie postojowe wywala blad swiecy czy to wina sterownika czy moze cos innego moze zly typ swiecy??
  • Poziom 11  
    przed wymianą świecy webasto odpalało chodziło i gasło a teraz po wymianie świecy i poprawieniu płytki nie zapala??
  • Poziom 2  
    Przed wymianą było tak samo samochód został niedawno zakupiony tak więc nie wiem co działo sie wcześniej.



    Zamykam temat, uszkodzony był sterownik naprawa 250zł plus vat.