Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

opel astra G 2.0 - Ciężkie odpalanie odpali-gaśnie

pieknywujass 04 Jan 2013 20:41 6522 9
  • #1
    pieknywujass
    Level 13  
    Witam.

    Mam problem z odpalaniem samochodu rano (zimny silnik).
    Samochód stoi nie odpalany ok 8-12h, po tym czasie pali od "strzała" pochodzi chwile może z 10-20 sec i gaśnie. Potem "łechta" na zapłonie, ok 20-30 sec trzeba go trzymać i pali normalnie.
    Jak silnik jest ciepły pali od razu nie gaśnie, sytuacja bez gaśnięcia powtarza się nawet po wystygnięciu silnika nawet 4 h.
    Powtarzało mi się to codziennie od ok 7-9 dni.

    Wymieniłem filtr paliwa i powietrza.
    Paliwo jest dobrej jakości (tankowane na orlenie).
    To nie wina akumulatora na innym aku. podobnie się ma sytuacja.
    Byłem u diagnostyka komputerek pokazuje błąd pompy.
    Przypadek taki zdarzył się juz około 6-9 razy.




    I tu pojawia się pytanie czy koś miał podobny problem z dislem ?
    Czy może ktoś doradzić czy to wina pompy, sterownika pompy czy nieszczelnego układu podpięcia paliwa (cofające się paliwo do zbiornika).

    Ostatni wymieniony przypadek to mój faworyt :)
    Założyłem nawet zawór zwrotny (w odległości 15 cm od filtra paliwa).

    Za wszelkie inteligentne podpowiedzi będę wdzięczny ( proszę nie pisać genialnych spostrzeżeń typu jeśli komputerek pokazuje błąd na pompie to pompa, domyślam się że nie lewe kolo tylne zapasowe od malucha swagra dziadka z bieżnikiem typu slik:))

    Jeśli ktoś posiada dostęp do schematu podpięcia układu paliwowego do opla
    astry G rocznik 1998 silnik 2.0 tez byłbym wdzięczny.

    Pozdrawiam
  • #2
    tomek130
    Level 22  
    Faworyta masz dobrego, sprawdzasz ciśnieniowo od strony zbiornika paliwa i patrzysz czy nie kapie i słuchasz czy nie syczy. Miłej zabawy.
  • #3
    autoas
    Level 42  
    pieknywujass wrote:
    I tu pojawia się pytanie czy koś miał podobny problem z dislem ?

    Większość właścicieli opla z pompą VP44 ma problemy, poczytaj o tej pompie, rurkach powrotnych, trawersach....większość tematów na forum to diesel opla 2.0L
    I nie ma tu złośliwości, każde auto to inne rozwiązanie...szybko to napraw, bo takie odpalanie to cię zbliża nieuchronnie do remontu pompy....
  • #4
    kmitki
    Level 22  
    Najczęściej w takich przypadkach to wina przelewów lub trawersów. Ale mnie zastanawia że podobno komp pokazał ci jakiś błąd pompy. Jaki to konkretnie błąd? Podaj numer.
  • #5
    pieknywujass
    Level 13  
    nie pamiętam dokładnie 6 tyś cos
  • #6
    autoas
    Level 42  
    pieknywujass wrote:
    nie pamiętam dokładnie 6 tyś cos

    Tyle to zapłacisz za remont....
  • #7
    pieknywujass
    Level 13  
    tyle samochód nawet nie kosztuje :)
  • #8
    kmitki
    Level 22  
    Błąd musi być podany dokładnie np P1220 lub coś podobnego
  • #9
    GORAL37
    Level 10  
    Zdejmij wężyk przelewowy od wtryskiwaczy i zaślep go przed pompą. Odpal na kilka minut. Jeśli po dłuższym postoju problem się powtórzy to trawersy i ich uszczelniacze masz wyeliminowane. Ten zawór zwrotny , który założyłeś musi być z gumową uszczelką , te z kulką kiepsko działają. Załóż go pomiędzy filtrem a pompą na zasilaniu, jeśli to nie pomoże to przełóż go na zasilanie tuż za zbiornikiem paliwa. Z tego co piszesz to problem tkwi w zasilaniu paliwem, nieszczelne trawersy i uszczelniacze mają to do siebie , że nie odpala .

    Dodano po 2 [minuty]:

    Jeśli pompa nie dostanie paliwa i się zapowietrzy ,to często wywala błąd.
  • #10
    pieknywujass
    Level 13  
    Problem rozwiązany.
    Dałem samochód do mechanika - problemem było cofające się paliwo.
    Uszkodzona - nieszczelna obudowa filtra paliwa.
    Naprawa wyniosła mnie 250 zł (z wymianą obudowy).