Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie moge połączyć sie z Google.pl

DROITE 06 Sty 2013 14:37 1299 4
  • #1 06 Sty 2013 14:37
    DROITE
    Poziom 10  

    Witam, wczoraj rozwiazywalem klasyczny problem zabezpieczenia WPA2 z Winows Xp, internet juz jest ale...
    Nie można połączyć sie z google ani przez Mozille ani przez Chrome wszystkie inne strony chodzą bez zażutu, czy ktoś móglby mi powiedziec gdzie szukać przyczyny, sprawa przy wyłączonej zaporze nie ulega zmianie.

    Latop Dell z Windowsem XP bez SP3 skoro WPA2 nie dziala
    router chyba linksys wag200g

  • #2 06 Sty 2013 14:44
    jimasek
    Moderator - Sieci, Internet

    Próbowałeś wyczyścić przeglądarkę (cookies i inne temp-y)?

  • #3 06 Sty 2013 14:45
    Kolobos
    Spec od komputerów

    Nie masz czasem zainfekowanego systemu?
    Zrob skan przy pomocy mbam oraz cureit.
    Uzyj AdwCleaner, opcja Delete. Po wykonaniu daj oba logi z OTL.

  • #4 06 Sty 2013 14:45
    Heinzek
    Specjalista Sieci, Internet

    Jakie masz dnsy?
    Spróbuj google.pl bez domeny
    http://173.194.44.56/

  • #5 08 Sty 2013 16:36
    DROITE
    Poziom 10  

    dzięki, prawdopodobnie cookie rozwiąże problem kilka źródeł mi tak podpowiadało, jutro sprawdze, to nie moj komputer.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME