Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elemis 5516

25 Mar 2002 10:16 2061 9
  • Poziom 23  
    Efekt jest taki że przy większym nasyceniu bieli jest w porządku natomiat gdy tło staje się ciemniejsze pojawiają się dwie czarne poziome smugi . sprawdziłem napięcia zasilające Tda 8305 - z LM 317 wychodziło 10 ,4 V .Zaaplikowałem 7812 ale nic nie pomogło . Zauważyłem jeszcze że jak jest słabszy sygnał z anteny to tv działa poprawnie . Ale po niskiej jest taki sam objaw - smugi . Proszę o pomoc .
  • Poziom 22  
    SPRAWDZ TELEGAZETE
  • Poziom 23  
    Nie posiada takowej .
  • Poziom 22  
    Sprawdz elektrolity w tej galezi , o ile pamietam jest tam dlawik, zobacz przed i po dlawiku (i najlepiej wymien je), jak masz gg to moj numer 2490238
    pozdra
  • Poziom 22  
    odlacz rgb od ozs i od euro sprawdz oporniki 75ohm
  • Poziom 22  
    odlacz rgb od ozs i od euro sprawdz oporniki 75ohm
  • Poziom 23  
    sprawdzę co sugerujesz ,jutro odpiszę co dalej .Pozdrowienia
  • Poziom 22  
    Sorki ale padlo mi GG.
    Pozdrowienia Michal.
    Z tym co masz to musi Ci chodzic.
    Jak bedziesz mial jakies pytania na temat
    Elemisów i innych, kopiarek cyfrowych ,podzespolow komp. to zapraszam.
  • Poziom 23  
    dzieki za podpowiedzi Michal .Odlaczylem 10 noge MD 2044 i smugi ustapily .Sprawdzilem poszczegolne elementy kontroli I ogr i okazalo sie ze sypniety byl C 266 2,2 mikro .Dzieki wszystkim zainteresowanym .Zycze smacznego jajka.
  • Poziom 22  
    Nie ma sprawy. Jak cos bedziesz potrzebowal to pisz