Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nokia lumia 800 brak zasiegu?

primary 06 Sty 2013 20:00 4041 5
  • #1 06 Sty 2013 20:00
    primary
    Poziom 16  

    Witam

    Po przedłożeniu umowy w T-mobile otrzymałem Nokie Lumie 800.

    Największym moim problemem jest to że telefon wykazuje brak sieci wraz z komunikatem / połączenia tylko alarmowe/ ponowne uruchomienie telefonu naprawia go na parę godzin i znów to samo. Może dodam że telefon pracuje w pełnym pokryciu sieci oraz w różnych miastach i jak się pojawi komunikat tylko alarmowe urządzenie już się nie podniesie bez restartu.
    Czy może to byc wina softu czy może kartu sim?

    pozdrawiam

    1 5
  • #2 06 Sty 2013 20:16
    Brzymeq
    Poziom 32  

    A może nie masz jeszcze aktywowanej karty? Sprawdź inną kartę.

    0
  • #3 06 Sty 2013 20:24
    primary
    Poziom 16  

    telefon mam już od 14 dni wiec karta musi byc aktywna, najgorsze jest ze klienci dzwonią do mnie i uruchamia im się poczta głosowa. /brak sieci/?
    Ponowne wyłącz/włącz i znów wszystko ok

    2
  • #4 06 Sty 2013 20:29
    Brzymeq
    Poziom 32  

    Nokia takie super telefony teraz robi, reklamuj jak nowy, chyba nie masz zamiaru sam w nim grzebać.

    0
  • #5 08 Sty 2013 23:06
    MEDVET
    Poziom 11  

    Witam

    Mam podobnie, tylko w Plusie. Co ciekawe na dworze sygnał 3G maksymalny. W poniszczeniu 2, 3 kreski.

    1
  • #6 10 Sty 2013 22:17
    Pocieszny
    Poziom 38  

    MEDVET napisał:
    na dworze sygnał 3G maksymalny. W poniszczeniu 2, 3 kreski

    Takie są uroki sieci 3G. Jeżeli chcesz mieć dobry zasięg, to używaj w trybie podwójnym lub sam GSM.

    0