Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto II - nierówna praca silnika z nieznanych przyczyn

07 Sty 2013 00:23 16368 16
  • Poziom 9  
    Witam
    Na poczatku opisze problem:
    Posiadam samochód Fiat Punto II silnik 1.2 8V z 2002 roku, od niedawna ma problemy z pracą na benzynie, problemy te pojawiają się w bardzo róznych momentach wiec trudno sprecyzowac czym są spowodowane, raz gdy silnik jest rozgrzany raz gdy zimny po przejechaniu kilometra albo pięciu, czasami ma problem z zapaleniem na benzynie nie pali w ogóle (wtedy następuje ten moment), kiedy silnik wpadnie w ta nierówna prace na biegu jałowym powoli zaczyna tracić obroty aż gaśnie, na gaz reaguje bardzo opornie. Wszystko wygląda tak jak na chwile przestawał pracować jeden cylinder lub nawet dwa.

    Jako ciekawostke napisze że na LPG wszystko jest w porządku, wykluczyłem dzieki temu że jest to problem z zapłonem, wedłg mnie problem lezy po stronie układu zasialania paliwem ale jak dotychczas:
    -podmieniłem druga listwę wtryskową z kompletem nowych wtryskó
    -wymieniłem na nowa pompę paliwową
    -sprawdziłem rezystancja czujnika temperatury oczywiście ok
    -sprawdzałem TPS oraz MAP sensor OK
    -sonda lambda sprawna jej odpinanie również nic nie daje
    -po podłączeniu FiatEcuScan wszystko wygląda w normie kiedyś pojawił się błąd P301 lub P303 wskazujący na błąd któregoś z wtryskiwaczy ale ich podmiana nic nie dała
    -wypięcie całkowicie instalacji LPG nic nie pomaga
    -podczas wymiany pompy paliwa zauwazyłem troche wody w zbiorniku jakby po wymianie paliwa przez chwile było dobrze ale to może tylko tak mi się wydaje

    Ogólnie robiłem sporo rzeczy ale nic nie przychodzi mi do głowy
    Bardzo będe wdzieczny za jakieś sugestie

    pozdrawiam i z gory dzieki za jakies info
  • Poziom 38  
    Sprawdź wiązkę od wtrysków moze ma przebicie
  • Poziom 9  
    piotrekwoj1 napisał:
    Sprawdź wiązkę od wtrysków moze ma przebicie


    Powiem tak wiazka wygląda OK sprawdzałem ją, zastanawiam się tylko czy jakimś cudem nie ma przebicia od przewodów wysokiego napięcia...

    Dodano po 42 [sekundy]:

    grala1 napisał:
    Filtr paliwa wymieniałeś?


    w Punto II nie ma filtra jest tylko siatka przy pompie

  • Poziom 25  
    Słuchaj jak na gazie jest ok to ja bym szukał gdzieś w pompie raczej wydaje się to być wina pompy która nie podaje odpowiedniego ciśnienia na listwę. Może masz śmietnik w baku albo jak 98% gazowców jeździsz na oparach w baku przez co pompa siada szybko.

    Sprawdź jakie jest ciśnienie, szczególnie jak rano ciężko odpalić.
  • Poziom 9  
    KarizmoGSM napisał:
    Słuchaj jak na gazie jest ok to ja bym szukał gdzieś w pompie raczej wydaje się to być wina pompy która nie podaje odpowiedniego ciśnienia na listwę. Może masz śmietnik w baku albo jak 98% gazowców jeździsz na oparach w baku przez co pompa siada szybko.

    Sprawdź jakie jest ciśnienie, szczególnie jak rano ciężko odpalić.


    Nie rezerwa nigdy mi się nie świeci kiedy sie zapali zawsze jest uzupełniane ok 10 L wiec to nie to zreszto nie wiem czy pisałem ale POPMPA BYŁA ZMIENIANA, zastanawiam sie nad tym syfem w baku, chyba jutro będe go czyścił i przeglądał......

  • Poziom 25  
    Tak pisałeś sprawdź ten filtr czy się nie pozapychał.

    Jak nie będzie chciał odpalić to odkręć przewód doprowadzający paliwo do listwy, powinno lecieć zwartym strumieniem, jak będzie kiepsko to wiadomo.

    Możliwe ze na pompie zaśniedziałe styki są i tez jej może nie uruchamiać.
  • Moderator Samochody
    Czy w trakcie występowania usterki zaświeca się kontrolka awarii silnika? Instalacja LPG jest II czy IV generacji?
  • Poziom 9  
    tzok napisał:
    Czy w trakcie występowania usterki zaświeca się kontrolka awarii silnika? Instalacja LPG jest II czy IV generacji?


    Jeśli "przerywanie" występowało podczas jazdy z wyższa prędkością i ok 2,5 -3 tys obrotów tak zaświecała się kontrolka pomrygała i po chwili gasła, instalacja II generacja.
    Pozdrawiam
  • Moderator Samochody
    Więc ja podejrzewam początki standardowej usterki w tym aucie... dla pewności - diagnostyka komputerowa i odczytanie zapamiętanych błędów.
  • Poziom 21  
    Jak odpinałeś instalację gazową to co z wtryskami? Przywróciłeś orginalne podłączenie,moze emulator wtrysków daje ciala.

    Dodano po 15 [sekundy]:

    Jak odpinałeś instalację gazową to co z wtryskami? Przywróciłeś orginalne podłączenie,moze emulator wtrysków daje ciala.
  • Poziom 9  
    jkm73 napisał:
    Jak odpinałeś instalację gazową to co z wtryskami? Przywróciłeś orginalne podłączenie,moze emulator wtrysków daje ciala.

    Dodano po 15 [sekundy]:

    Jak odpinałeś instalację gazową to co z wtryskami? Przywróciłeś orginalne podłączenie,moze emulator wtrysków daje ciala.


    Tak oczywiście wszystko wypiełem i przywróciłem oryginalne podłaczenie wtrysków.

    Dodano po 1 [minuty]:

    tzok napisał:
    Więc ja podejrzewam początki standardowej usterki w tym aucie... dla pewności - diagnostyka komputerowa i odczytanie zapamiętanych błędów.


    Jedyny błąd jaki wyrzucało to P301 lub podobny odpowiadający usterce jednego z wtrysków, domyslam się że chodzi ci o uszkodzenie ECU aczkolwiek moja wiedza tyczy się tylko uszkodzenia sterowania cewkami choć moge być w błędzie, jesli tak to mnie z niego wyprowadź....

    Dodano po 49 [sekundy]:

    tzok napisał:
    Więc ja podejrzewam początki standardowej usterki w tym aucie... dla pewności - diagnostyka komputerowa i odczytanie zapamiętanych błędów.


    Jedyny błąd jaki wyrzucało to P301 lub podobny odpowiadający usterce jednego z wtrysków, domyslam się że chodzi ci o uszkodzenie ECU aczkolwiek moja wiedza tyczy się tylko uszkodzenia sterowania cewkami choć moge być w błędzie, jesli tak to mnie z niego wyprowadź....
  • Moderator Samochody
    Typowa usterka to rzeczywiście błąd sterowania cewki ale iskra jest i na LPG II chodzi normalnie, za to na benzynie i przy LPG IV generacji ECU odcina wtrysk na cylindrach, na których w/g niego brakuje iskry.

    Niemniej P0301 to tylko wypadanie zapłonu na I cylindrze, ale piszesz że taki błąd pojawił się kiedyś... a co się pojawia teraz, po tym jak zaświeci się kontrolka usterki? Nawet jak kontrolka sama zgaśnie to błąd powinien zostać zapamiętany.
  • Poziom 9  
    tzok napisał:
    Typowa usterka to rzeczywiście błąd sterowania cewki ale iskra jest i na LPG II chodzi normalnie, za to na benzynie i przy LPG IV generacji ECU odcina wtrysk na cylindrach, na których w/g niego brakuje iskry.

    Niemniej P0301 to tylko wypadanie zapłonu na I cylindrze, ale piszesz że taki błąd pojawił się kiedyś... a co się pojawia teraz, po tym jak zaświeci się kontrolka usterki? Nawet jak kontrolka sama zgaśnie to błąd powinien zostać zapamiętany.


    Zapomniałem dopisać instalacja LPG II GENERACJI

    Podpinałem pod komputer 2 czy 3 razy i zawsze wyskakiwał błąd (teraz koryguje to co wcześniej napisałem) P303 na trzecim cylindrze ale to niewiele zmienia pewnie... innego błedu nie zaobserwowałem
  • Poziom 9  
    Dobra Panowie, problem prawdopodobnie rozwiązany, była woda w paliwie po czyszczeniu zbiornika zalaniu czystego paliwa i zrobieniu wstepnie 20 km objaw nie występuje.

    Tylko teraz pytanie skąd ta woda w paliwie i w takiej ilości w baku było z 15-20 litrów paliwa i 0,2 l wody ??
  • Moderator Samochody
    0,2 litra to nie tak wiele, a skąd - efekt jeżdżenia z prawie pustym zbiornikiem zimą - woda skrapla się na ściankach zbiornika przy zmianach temperatury.
  • Poziom 9  
    jeżdżenie z pustym zbiornikiem nie ma nic do tego, powiedz mi jak ma się wykroplić z powietrza (gdzie w zbiorniku nie występuje jego ciągła wymiana) aż 0,2 L ?? Problem został rozwiązany ale dopiero sporo później.....

    Problemem był brak odbojów na tylnej belce (shit z pianki który z czasem się wykruszyl), samochód pod obciążeniem 5 os plus jakiś bagaż czasami na wybojach potrafił dobijać. Tak się nieszczęśliwie złożyło żę bezpośrednio nad prawym tylnym kołem są przewody paliwowe, a dokąldnie dwie cienkie rurki z których jedna poprostu minimalnie została przetarta. podczas jazdy w deszcz minimalna ilość wody dostawała sie przez nia do paliwa i stąd ten efekt...

    Problem rozwiązany przez zaciśniecie koszulki termokurczliwej na przewodzie (x3).

    Pozdrawiam !!!