Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica pb5590b245 - seria awarii

07 Sty 2013 10:57 2988 10
  • Poziom 8  
    Witam.
    Mam problem z pralką amica pb5590b245 (Digital 900 plus). Po wymianie łożysk i uszczelniacza bębna pojawił się problem z czujnikiem poziomu wody w bębnie (pralka nabierała nieprzerwanie wodę). Problem znaleziono- pękła obudowa czujnika (powietrze z niego uciekało i czujnik nie odłączał dopływu wody) od strony gdzie był jego uchwyt mocujący do ścianki pralki - naprawiłem i już dobrze z wodą. Następnie pojawiał się błąd e07-woda na dnie pralki - dół pralki osuszyłem, pływak wytarłem i błąd e-07 wykasowałem ( o tym już sporo pisano na elektrodzie). Pojawiły się kolejne problemy: pralka nie podgrzewa wody, nie można wybrać odpowiedniego programu (programator jakby oszalał, ustawiając pokrętło wyboru programu w jednej pozycji, przekręcenie go i powrót na to samo miejsce nie powoduje wyboru tego samego programu, za każdym razem wybierany jest inny program ponadto przekręcając pokrętło o kolejne miejsca wybierane są programy ale nie po kolei np w takiej kolejności P02, P04, P11, P03, P11. Teraz znowu pojawił się problem z nabieraniem wody.
    Nie mam już siły do tej pralki. Proszę o radę jak to wszystko naprawić.
    Sporo szukałem na forach ale nigdzie nie znalazłem potrzebnych informacji.
  • Poziom 19  
    Musisz sprawdzić wybierak programów czy się nie wyczepił - jest na czterech małych zaczepach i jest dość delikatny - wyciągałeś moduł z panela?
  • Poziom 37  
    Trochę mi to wygląda na niefachową pracę przy wymianie łożysk.
    Bodone84 napisał:
    Następnie pojawiał się błąd e07-woda na dnie pralki - dół pralki osuszyłem, pływak wytarłem i błąd e-07 wykasowałem ( o tym już sporo pisano na elektrodzie)
    A znalazł kolega wyciek bo skądś ta woda musiała się wziąć i na pewno nie wystarczy jej usunięcie trzeba usunąć wyciek.
  • Poziom 8  
    Nie wyciągałem modułu z panela ale mogłem nim trochę nieostrożnie manipulować. Wycieków nigdzie niema- sprawdziłem. Co do fachowości wymiany łożysk to fakt, fachowcem nie jestem, robiłem to pierwszy raz ale wydaje mi się ze dosyć ostrożnie.
    A wyczepienie modułu mogło spowodować brak podgrzewania wody?
  • Poziom 37  
    Bodone84 napisał:
    Wycieków nigdzie niema
    To skąd kolega miał wodę na dole przecież nie z księżyca.
    Bodone84 napisał:
    A wyczepienie modułu mogło spowodować brak podgrzewania wody?
    Samo wyczepianie nie ale jak został źle podłączony to już tak przecież to modul steruje wszystkim w pralce.
  • Poziom 8  
    Woda na dnie pralki znalazła się tam przypuszczam w trakcie wyjmowania bębna (woda nie była wypompowana dokładnie z bębna). Faktem jest że później przy mocowaniu kołnierza (uszczelki) do bębna źle założyłem docisk (ten metalowy drut, obejma) i przyciąłem przewód prowadzący do hydrostatu. Wtedy faktycznie trochę kapało spod bębna ale zorientowałem się co jest nie tak i to poprawiłem. Teraz nie ma wycieków.
  • Poziom 28  
    Może podczas wymiany łożysk ucierpiała grzałka, możliwości jest wiele. Może jakiś pomiar czy jest sprawna?
  • Poziom 8  
    Czy grzałkę mogło uszkodzić usunięcie z niej kamienia za pomocą delikatnego zdrapania go?
  • Poziom 37  
    Mogło szczególnie jak były już wżery na grzałce ale pewnie za niedługo by się uszkodziła.
  • Poziom 18  
    taniej było wezwać mechanika kolega dobrze napisał nieumiejętna wymiana łożysk -czy hydrostat został wymieniony czy tylko poklejony posprawdzać podłączenie grzałki i czujnika
  • Poziom 8  
    Nieumiejętnie było teraz, na przyszłość będę bogatszy o doświadczenia.
    Hydrostat został sklejony, nie wymieniałem go gdyż chciałem jedynie zobaczyć czy to jest wina tego pęknięcia czy jest jeszcze inna nieszczelność.