Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra B 18XE 97r. - gaśnie nawet podczas jazdy. Sonda ?

09 Sty 2013 17:19 2178 8
  • Poziom 29  
    Witam.

    Auto od jakiegoś czasu zaczęło gasnąć, ostatnio nawet podczas jazdy. Po zgaśnięciu ma ciężko zapalić trzeba kręcić z 10s. aż zgaśnie kontrolki check. w trakcie tych 10s. kręcenia nie ma iskry po czym iskra wraca i auto odpala od razu. Komputer pokazuje tylko błąd sądy P0130 ale ten błąd jest już od kilku lat i auto jeździło bez najmniejszych problemów. Czy takie objawy jak brak iskry mogą być spowodowane tym że sonda się już po prostu skończyła ?
  • VIP Zasłużony dla elektroda
    Nie, raczej nie, szukaj problemu z czujnikami obrotów wału i wałka. Zwłaszcza wału.
  • Poziom 29  
    A czy w oplu tak jak w VW gdy np. cewka będzie uszkodzona auto nie będzie dostawać iskry to komputer wywali błąd czujnika wału ? Wczoraj przejrzałem i wyczyściłem wszystkie kable i wtyki a dziś auto nie chciało odpalić komputer pokazał błąd P0335 po jego skasowaniu auto odpaliło od razu.
  • Użytkownik obserwowany
    A_r_K napisał:
    Auto od jakiegoś czasu zaczęło gasnąć, ostatnio nawet podczas jazdy. Po zgaśnięciu ma ciężko zapalić trzeba kręcić z 10s. aż zgaśnie kontrolki check. w trakcie tych 10s. kręcenia nie ma iskry po czym iskra wraca i auto odpala od razu

    Wypnij czujnik wałka rozrządu i napisz czy zapali po 10 sek czy od razu.
  • Poziom 29  
    Wcześniej już tak robiłem jak zaczął odpalać po 10 sekundowym kręceniu i nie było różnicy czy czujnik rozrządu był podłączony czy nie i tak i tak odpalał po dłuższym kręceniu. Wychodzi więc raczej na czujnik wału.
  • Poziom 42  
    A_r_K napisał:
    Wychodzi więc raczej na czujnik wału.

    No raczej nie....
  • Poziom 29  
    W sumie ma Pan racje bo odłączenie go nie powoduje żadnych zmian, czyli jakby nie działał. Tylko nie raz jest tak że jak zgaśnie to nie odpali nawet po 20 sekundowym kręceniu. właściciel mówił że miał tak dwa razy. auto postało pół godziny i odpaliło od razu.
  • Poziom 42  
    Oddaj do naprawy....zanim będziesz musiał holować lub wzywać pomoc drogową...może "zaboli" ale będzie jeździć...