Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyunday Terracan - Przedni napęd nie działa

mknoe 10 Sty 2013 00:40 4401 6
  • #1 10 Sty 2013 00:40
    mknoe
    Poziom 9  

    Witam serdecznie, problem jest następujący...

    napęd przełączany w trzech trybach 2H 4H 4L
    obie kontrolki od napędów na liczniku niezależnie od położenia świecą się
    silniczek przy reduktorze sprawdzony na krótko, działa bez problemu
    membrana w przednim moście w stanie bdb
    elektrozawory do sterowania membraną działają bez problemu na krótko
    podciśnienie z wakum jest

    a 4x4 i tak nie hula

    błędy zczytane CARMAN SCAN to:
    010.shift motor
    011. magnetic s/clutch
    111.motor position sensor

    jestem z okolic Bielsko Biała może jest ktoś wart polecenia

    0 6
  • #2 11 Sty 2013 09:12
    mknoe
    Poziom 9  

    Koledzy czy naprawde nikt nie wie co z tym fantem poczynić???

    Bardzo prosze o pomoc

    0
  • #3 11 Sty 2013 15:05
    krocze
    Poziom 25  

    Kolego, cierpliwości. Pozwól ludziom wrócić z pracy, a może wówczas Ci pomogą. Najczęściej zacina się elektrozawór w przednim moście, czasem także strajkuje elektrycznie uruchamiany reduktor, ale to wykluczyłeś.

    Poczytaj też to:
    http://hyundai.auto.com.pl/forum/viewtopic.php?t=36717

    0
  • #4 12 Sty 2013 09:11
    mknoe
    Poziom 9  

    wielkie dzięki za odpowiedź ale naprawdę sporo już poczytałem w necie ile mogłem to wykluczyłem i stąd prośba o kontakt do kogoś co się tym zajmuje bardziej zawodowo bo powoli opcje we własnym zakresie zaczynają mi się kończyć ale jeszcze raz wielkie dzięki za dobre chęci
    ciekawi mnie dlaczego pomimo przełączania pokrętła w różne pozycje cały czas świecą się obie kontrolki, sygnalizuje to usterkę ale jaką. jeśli pojadę do jakiegoś mało zorientowanego mechanika to będzie się uczył na moim portfelu a ja skończę tylko z kolosalnym rachunkiem :)
    Pozdrawiam

    1
  • #5 12 Sty 2013 14:00
    krocze
    Poziom 25  

    Kolego, najlepiej pomogą Ci chyba tutaj:

    http://terracan.pl/viewtopic.php?f=4&t=33#p159

    Zaloguj się tam i zapytaj, a zapewne odpowiedzą i wyjaśnią, jak widać po ich wpisach.

    Sam naprawiałem swoją Cytrynę z zawieszeniem hydraulicznym, bo serwis chciał tysiące złotych na dzień dobry, a mechanicy nie mieli zielonego pojęcia o zielonym LHM, więc Ciebie rozumiem i dlatego starałem się pomóc. Ostatecznie wymieniłem uszczelkę na pompie lHM za 50 groszy kupioną w Agromie, która sprawiała, że całe auto, łącznie z hamulcami i wspomaganiem fiksowało i zaoszczędziłem ładne pieniądze. Potrzeba cierpliwości lub dużego portfela. Teraz jednak jestem leniwy, a portfel dorósł do napraw w serwisie.

    0
  • #6 13 Sty 2013 09:48
    mknoe
    Poziom 9  

    ok dzięki za dobre chęći

    0
  • #7 25 Kwi 2013 21:00
    kamilbuli
    Poziom 11  

    Sprawdź masy na sterowniku napędów.

    0