Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane - Palą się kontrolki Abs,Service,Stop i ręczny

fragles74 10 Sty 2013 17:37 6624 1
  • #1 10 Sty 2013 17:37
    fragles74
    Poziom 9  

    Witam. Mam problem z palącymi się kontrolkami abs,servis i ręczny.
    Samochód Renault Megane 1.6 16v 2000 r. Po włączeniu zapłonu bądź odpaleniu auta kontrolki gasną. W momencie przekroczenia prędkości około 5 km/h kontrolki się zapalają. Sprawdziłem we wtyczce od pompy abs zasilanie (miernikiem i żarówką dla pewności) i jest ok, sprawdziłem na tejże wtyczce opór sensorów i każdy w granicach 1,040-1,070 omów, sprawdziłem i przeczyściłem sensory oraz pierścienie na każdym kole, bezpieczniki w kabinie i przy akumulatorze są wporządku. Jak odpalę auto hamulec lekko schodzi (to chyba normalne) podczas jazdy abs-u brak. Scaner MaxiDiag pokazuje błąd 11G - solenoid valve supply. Miałem myśl że to coś z pompą abs a mając możliwość podmiany na inną wraz ze sterownikiem w komplecie (czy była sprawna tego nie wiem) podmieniłem ją ale bez rezultatu -problem identyczny jak wyżej. Zaczęło to się dziać jak cofając uderzyłem dość energicznie kołem w krawężnik wtedy kontrolki zapaliły się ale po przejechaniu paru metrów zgasły. Po miesiącu może kontrolki zaczęły się zapalać tak jak wyżej opisałem. Muszę zrobić jeszcze testy na oscyloskopie i Clipie ale tu zaczynają się wydatki a diagnoza Clipem to koszt około 90 funciaków także tanio nie jest ale jak będzie trzeba to trudno. Przed wydatkiem chciałbym się poradzić Was może zna ktoś rozwiązanie więc proszę o porady. Z góry dzięki.

    3 1
  • #2 23 Gru 2017 18:05
    autoManiak1
    Poziom 12  

    Chciałbym odświeżyć ten temat, gdyż mam identyczny problem. Czy może ktoś coś? Z tym że mi po podłaczeniu pod kompa wyświetla się: błąd przekaźnika abs-u. Ale czy tam w ogóle jest taki przekaźnik?

    5