Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Netia spot - Zrywanie połączenia ("Zanik internetu")

10 Sty 2013 21:11 8766 15
  • Poziom 9  
    Mam taki oto problem. Dostałem od neti ten router netia spot. Do Spota podłączone są bezpośrednio po lanie 2 komp(wpisane na sztywno adresy ip). natomiast kolejny portem podłączony jest router TL-MR3420(kabel wpięty do portu lan pełni rolę tak naprawdę switcha z wifi). Spot ma wpisany adres zamiast standardowego 192.168.1.1 i DHCP ograniczone od 192.168.1.2 do 192.168.100. TL-MR3420 jest w tej samej sieci (wszystko skonfigurowane tak jak radzili koledzy w tym wątku:
    https://www.elektroda.pl/rtvforum/topic2113080.html
    Problem polega na tym ze połączenie jest notorycznie zrywane częściej niż co godz.
    A wygląda to tak że nagle nie ma dostępu do stron www, gg działa Spot cały czas świeci się na biało(czyli nie jest to "normalne zerwanie", co ciekawe nie można wtedy nawet wejść do konfiguracji Spota z poziomu www. Próbowałem podłączyć tylko jeden komp.(bez tego rutera) też zerwało połączenie. Wpisywałem na sztywno adresy DNS, tez nie pomogło.
    Wróciłem do routera ASMAX 1004g i tam nie ma problemu nie zrywa połączenia wszystko w porządku.
    Proszę o pomoc, czy da się coś zrobić z tym Netia spotem.
  • Poziom 9  
    Ja ci powiem tak :
    NetiaSpot to dziadostwo jak ich mało.
    Mam to ustrojstwo schowane w półce gdyż też zrywał połączenie.
    Pożyczyłem od kolegi router Pentagram i bez zrywki chodził.
    Morał z tego taki:
    Wywal to do kosza :)
  • Poziom 9  
    Rzeczywiście to takie *ówno? Miałem w swojej karierze np. liveboxa na który też wszyscy narzekają jednak u mnie nie było z nim problemów. Myślałem że ten netia spot to nie takie złe. Spodobała mi się możliwość wpinania pamięci i tylko dalatego chciałem go używać.
  • Poziom 9  
    Według mnie to tak.
    Chyba że Tobie i mi trafił się jakiś dziadowski egzemplarz ....
  • Poziom 9  
    A takie pytanie z innej beczki u was też w zakładce Połączenie z internetem/Przegląd ?

    sa tylko takie dane :
    Technologia: ATM over DSL (ADSL)
    Protokół: PPPoA
    Nazwa użytkownika: ?????@webnet24.pl
    Szybkość połączenia: 19.68 Mbps Downstream / 1.09 Mbps Upstream
    Czas trwania połączenia: 20 godziny, 29 minuty
    Adres IP:
    Brama domyślna:
    Serwer DNS


    Dawniej tzn z 2 tyg temu było więcej danych np margin, technologia adsl2+ itp
  • Poziom 12  
    U mnie dziala wszystko idealnie wręcz - netia player dziala na wi fi i nic nie przycina itp, strumieniowanie, wszystkie serwisy, uostępnianie plików itp, fon też,

    Wg mnie trzeba zrobić reset spota do ustawień fabrycznych.

    U mnie jest - technologia ethernet
    protokół - automatyczny adres ip.....
    szybkość - 200, 0 full duplex.

    poza tym wan atm over dsl mam wylaczony!!!!

    A po co jest podlaczony router - przecież netia spot ma wifi które dziala bardzo dobrze - wszystko u mnie jest na wi fi - player, telefon komórkowy, tablet. Tylko dekoder N-ki jest na kablu bo nie ma wifi :). Ale za pół roku wyladuje w koszu bo netia w zupelnosci wystarczy.
  • Poziom 9  
    Router jest podłączony dlatego że w innym budynku wifi juz nie sięga:)
    A kolega ma internet że tak powiem po kablach netii czy tpsa?
  • Poziom 12  
    trudno powiedzieć bo bylem w CSK potem to sie zrobilo jako internetia która wchodzi w sklad netii - ale do wielu rzeczy netii nie mam dostępu - np netia on line nie jest dla mnie :)

    Moja predkosc to - do 30, ale przez to że mam starego laptopa nie osiagam tego - nowszys porządniejszy laptop na wifi ma te 26-30. U mnie wszystko sie wiesza bo i grafika i procek nie wyrabia.
  • Poziom 9  
    Jak ma kolega z 30Mb/s to jest w miarę blisko centrali i dobre kable u mnie max to 10-12 Mb/s
  • Poziom 12  
    teraz w sppedest.pl wychodzi

    ping - 24
    download 8.68
    upl 3.64

    Ale wiesza sie przytym kompltnie. procek na 100% idzie - ale to gruchot - 1.7 celeron 2gb (nie ddr) karta graf zintegrowana - jakis badziew - do tego WIN 7 pobierajacy polowę ramu i google chrome ciagle pracuje.

    Przy laptopie z dwurdzeniowym , dużo lepsza grafiką i 2gb poniżej 20 nie ma.

    Ale teraz na speedtest.net wyszlo 12 ms , 15,56 downl i 6 upl. Wiec to skacze - ale i tak sie wiesza u mnie.
  • Poziom 9  
    To rzeczywiście zabytek nie lepiej zainstalować XPka?
  • Poziom 11  
    kamilkos napisał:

    sa tylko takie dane :
    Technologia: ATM over DSL (ADSL)
    Protokół: PPPoA
    Nazwa użytkownika: ?????@webnet24.pl
    Szybkość połączenia: 19.68 Mbps Downstream / 1.09 Mbps Upstream
    Czas trwania połączenia: 20 godziny, 29 minuty
    Adres IP:
    Brama domyślna:
    Serwer DNS


    Dawniej tzn z 2 tyg temu było więcej danych np margin, technologia adsl2+ itp


    to oznacza że masz najnowszy firmware 5.4.8.2.89. Dane znajdziesz System=>Połaczenia sieciowe=>WAN DSL=>Statystyki
  • Poziom 9  
    zslawek napisał:
    kamilkos napisał:

    sa tylko takie dane :
    Technologia: ATM over DSL (ADSL)
    Protokół: PPPoA
    Nazwa użytkownika: ?????@webnet24.pl
    Szybkość połączenia: 19.68 Mbps Downstream / 1.09 Mbps Upstream
    Czas trwania połączenia: 20 godziny, 29 minuty
    Adres IP:
    Brama domyślna:
    Serwer DNS


    Dawniej tzn z 2 tyg temu było więcej danych np margin, technologia adsl2+ itp


    to oznacza że masz najnowszy firmware 5.4.8.2.89. Dane znajdziesz System=>Połaczenia sieciowe=>WAN DSL=>Statystyki


    Dzięki wielkie, na pewno sam bym tego nie znalazł :-)
  • Poziom 9  
    Ja jadę na tym od dzisiaj

    Wersja oprogramowania:
    5.4.8.2.91
    System działa już od: 1 godzina, 4 minuty


    I jest już stabilnie
  • Poziom 12  
    Witam,

    Nie chcę zakładać takiego samego tematu. Problem mam jak opisał autor, zrywa połączenie z internetem, ale tylko na moim laptopie. Pozostałe komputery w mieszkaniu działają. Ja nie mogę się nawet zalogować do routera musi ktoś to zrobić z innego kompa (dlaczego oni mogą a ja nie ?). Dzisiaj gdy problem się powtórzył, zresetowałem router po czym internet nie wrócił, ale za to mogłem zalogować się do netia spot-a i internet "wrócił" - same logowanie do netii spot przywraca w jakiś magiczny sposób połączenie z internetem - o co kaman ?.

    Będę wdzięczny za pomoc.