Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Almera N15 - Po przekręceniu kluczyka nie kręci rozrusznik

eslodowy 12 Sty 2013 13:41 9375 7
  • #1 12 Sty 2013 13:41
    eslodowy
    Poziom 31  

    Witam!
    Mam następujący problem w Almerze z 1997r. 1,4 benzyna (bez gazu), po nocy (nawet przy niewielkim przymrozku) gdy rano próbuję uruchomić silnik, nie udaje się to. Przekręcam kluczyk, zapalają się kontrolki (olej, akumulator, ckc engine), czekam chwilę, przekręcam kluczyk do pozycji start i nic.
    Zero "pyknięć", "cyknięć" itp dźwięków. Trzymam chwilę ~5 sekund kluczyk w pozycji start i nic. Dopiero za n-tym razem rozrusznik się uruchamia. Oczywiście wszystkie źródła, które mogą pobierać prąd przy uruchomieniu wyłączone.
    Sprawdziłem akumulator ma 12,5V, przy pracującym silniku podaje ok 14,4V. Akumulator ma rok, jest to Bosch z serii silver s4, dokładnie jakis sprawdzę jeżeli jest taka potrzeba.
    Z góry dziękuję za jakieś wskazówki.

    3 7
  • #2 12 Sty 2013 14:06
    daro111
    Poziom 31  

    Witam.Z tego co opisujesz w grę wchodzą trzy rzeczy:stacyjka,rozrusznik lub instalacja(połączenie rozrusznika ze stacyjką).Na początek sprawdź rozrusznik "na krótko" podając "+" na cienki przewód dochodzący do automatu rozrusznika.Jeżeli rozrusznik za każdym razem w ten sposób zadziała to pozostaje do sprawdzenia stacyjka lub okablowanie.Jeżeli nie za każdym , sprawdź czy masz dobre połączenie masy na silnik .Jak ok to rozrusznik do naprawy.

    0
  • #3 12 Sty 2013 14:43
    fuelinyourblood
    Poziom 35  

    Brak zasilania na "50" zgodze się. Stacyjka w Nissanie? Pierwsze słysze.

    Sprawdz co z zasilaniem na "50" sprawdż mase na silnik i bude. Sprawdż immo.

    0
  • #4 12 Sty 2013 15:05
    daro111
    Poziom 31  

    fuelinyourblood napisał:
    Stacyjka w Nissanie?

    Powiadasz że nissan nie posiada stacyjki ?
    Np takiej (to to "ustrojstwo" z kluczykiem):

    Nissan Almera N15 - Po przekręceniu kluczyka nie kręci rozrusznik

    0
  • #5 12 Sty 2013 15:10
    Pawel wawa
    VIP Zasłużony dla elektroda

    fuelinyourblood napisał:
    Stacyjka w Nissanie?
    Kolega pewnie nie zwrócił uwagi na rocznik...
    eslodowy napisał:
    Almerze z 1997r.
    :)

    Dodano po 47 [sekundy]:

    Jest jeszcze możliwość, że uaktywniło się jakieś stare, zapomniane zabezpieczenie....

    0
  • #6 12 Sty 2013 17:14
    eslodowy
    Poziom 31  

    Dziękuję za wskazówki. Zasadniczo samochód ma fabryczny immo (sprawdzę na drugim kluczyku), a także jakiś tam alarm. W lato takich problemów nie było. Pojawiły się z zimą.

    1
  • #7 12 Sty 2013 21:12
    fuelinyourblood
    Poziom 35  

    nie twierdze ze nie masz stacyjki wogole. Twierdze ze problem jest gdzie indziej. Masz racje ze nie zwróciłem uwagi na rocznik.

    0
  • #8 18 Paź 2013 17:22
    eslodowy
    Poziom 31  

    Temat zamykam, dziękuję za sugestie. Winna była kostka stacyjki, przeczyściłem, zalałem wd40 i zadziałało.

    0