Elektroda.pl
Elektroda.pl
X
flexghzflexghz
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Tp-link wr740n nie moge ustawic

13 Sty 2013 17:04 2079 10
  • Poziom 8  
    Witam. Posiadam internet radiowy i tak: kabel który idzie od anteny podłączony jest do małego modemu i wchodzi do gniazda POE, z gniazda LAN drugi kabel idzie do mojego komputeraa stacjonarnego i wpinam do karty sieciowej, końcówka zasilacza modemu wchodzi do gniazda DC.

    Po podłączeniu routera tp-linka wkładam kabel wychodzący z modemu z gniazda LAN do niebieskiego wejścia w routerze, wkładam nowy kabel do karty sieciowej i drugą końcówkę wkładam do gniazda nr 1. Włączam instalacje i ustawiam następuje sprawdzanie karty sieciowej: ok i łączności z internetem: ok. Przechodzę do konfiguracji routera i wybieram IP dynamiczne, wpisuję nazwę użytkownika i biorę na zabezpieczone hasłem, zapisuję i następuje ostatni etap, sprawdzenie konfiguracji i wyskakuje błąd, że router jest źle skonfigurowany i nie może być takie samo IP routera i moje. Tyle, że moje IP od routera różni się końcówką tylko w routerze końcówka to 1 a moje IP końcówkę ma 100.
    Wpisuję w wyszukiwarce IP routera nazwę użytkownika itd. i biorę quick setup i tam wybieram opcje auto-detected. Reinstaluję router ale internetu dalej nie ma. Mam laptopa w domu i on widzi tą moją sieć bezprzewodową ale nie może się z nią połączyć. Staje na tym, że jest napisane: sprawdzanie tożsamości. I dalej nic.
    Ktoś ma pomysł jak podłączyć to ustrojstwo i dobrze skonfigurować?
    Dodam że wkładałem też kabel od anteny do niebieskiego gniazda w routerze i dalej ta sama śpiewka.
  • flexghzflexghz
  • Moderator - Sieci, Internet
    Może na początek daj nam screen-a z ipconfig /all kiedy korzystasz z internetu tylko przez kabel od dostawcy.
  • flexghzflexghz
  • Poziom 43  
    Wejdź w panel konfiguracyjny routera i zmień IP na LAN na 192.168.10.1 - router nie potrzebuje żadnych sterowników ani tez instalacji.
  • Poziom 8  
    No więc tak: to jest chyba taki samouczek z płyty jak tam to wszystko podłączyć. A gdzie to IP zmienić, w co trzeba wejść? Dodaję screeny, trochę małe ale po kliknięciu w obrazek i powiększeniu dobrze wszystko widać.
  • Moderator - Sieci, Internet
    Kolego rozdzielczość tych obrazków jest zabójcza. Poza tym na tym forum obrazki dodajemy przez nasz serwer (dodaj obrazek) - Link.

    Proszę o poprawienie.
  • Poziom 8  
    ok zmieniłem ip w ruterze tak jak kolega kazał i tak komp stacjonarny mi chodzi jest połączony kablem do gniazda routera, ale laptop niby łączy się z siecią i jest napisane: sprawdzanie tożsamości i dymek mi wyskakuje: system windows nie może odnaleźć certyfikatu do zalogowania użytkownika. co teraz z tym zrobić?
  • Moderator - Sieci, Internet
    Kabel od dostawcy w port WAN, możesz dać screen-a ze Statusu routera. Wyłącz WPS-a na routerze (disable).
  • Poziom 8  
    Tzn. tak. Lampki na routerze: świeci się lampka power, lampka SYS miga, lampka Wlan miga lampka z gniazdem nr 2 i lampka WAN też się świeci.
    A gdzie mam tego WPS-a wyłączyć, bo nie mogę w opcjach routera tego znaleźć?
    A jak podłączę kabel prosto z anteny do gniazda niebieskiego WAN internet nie chodzi, chodzi mi w takiej konfiguracji: kabelek z modemu z gniazda LAN wkładam do routera do WAN i drugi kabel do gniazda nr 2 i drugi koniec do komputera.
  • Moderator - Sieci, Internet
    Loczek88 napisał:
    a gdzie mam tego WPS-a wyłączyć bo nie moge w opcjach routera tego znaleźć?

    QSS (Quick Secure Setup) - disable.

    Loczek88 napisał:
    a jak podłącze kabel prosto od anteny do gniazda niebieskiego wan net nie chodzi chodzi mi w takiej konfiguracji: kabelek z modemu z gniazda lan wkładam do routera do wan i drugi kabel do gniazda nr 2 i drugi koniec do kompa

    Kabel z modemu do portu WAN w TP-linku, kabel do komutera z portu LAN. Logujesz się na router i daj screen-a ze statusu, nie musisz mieć dostępu do internetu w tej chwili.
    Po podłączeniu modemu do TP-linka możesz na chwile wyłączyć zasilanie na modemie (reset prądowy). Po chwili sprawdź co się dzieje w Statusie TP-Linka.
  • Poziom 8  
    Ok już działa. Dziękuję za pomoc.
  • Moderator - Sieci, Internet
    Laptop też się łączy i ma dostęp do internetu?