Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router JWNR 2000 - Brak połączenia

14 Sty 2013 07:13 2094 9
  • Poziom 11  
    Witam wszystkich mam problem z podłączeniem urzadzenie to router Netgear N300, JWNR 2000 jest nowy dopiero co zakupiony router , nie moge się połączyć ze stroną www.router ?

    W nazwe wpisuje : adamin
    A w hasło wpisuje :password

    i nie chce mnie przepuscić dalej tak jak bym niewłasciwe hasło wpisywał ? resetowałem z tyłu roera tym guzikiem ale to nic nie pomaga ?
  • VIP Zasłużony dla elektroda
    Router jest mowy ?

    Jak resetowałeś ustawienia przyciskiem ?
    Opisz kolejność wykonywanych działań.
  • Poziom 11  
    Na wyłączonym routerze wciskam guzik i po włączeniu zasilania cały czas trzymam guzik jakieś 40 s jeszcze i nic nie pomaga chyba oddam go do sklepu i zamienie na inny o połowe tanszy po co przepłacać tym bardziej że i tak nie działa albo ja robie jeszcze coś żle ?

    chyba zamienie na ten model poniżej , router bedzie uzywany w bloku na jednym poziomie .

    Np: Tp-link WR-740N
  • Poziom 20  
    Cytat:
    W nazwe wpisuje : adamin

    "adamin" wpisujesz? A wpisz admin
    Wpisujesz małymi literami login i hasło?

    No i podłączony jesteś kablem z routerem, przeglądarka Internet Explorer.

    Wpisujesz adres: http://www.routerlogin.net albo http://www.routerlogin.com albo http://192.168.1.1/

    Reset wystarczy wcisnąć na około 5 sekund w momencie kiedy router działa, kiedy lampka POWER zacznie mrugać należy pościć przycisk.
    Cytat:
    To use the restore settings button:
    1. Locate the restore factory settings button on the rear panel of the router.
    2. Use a sharp object such as a pen or a paper clip to press and hold the restore factory settings
    button for about 5 seconds, until the Power light begins to blink.
    3. Release the restore factory settings button, and wait for the router to restart, and for the Power
    light to stop blinking and become solid green.
  • Poziom 16  
    ja tam zawsze do panelu www dobijam sie po IP bo z ta nazwa to ciezko sie polapac czasem
  • Poziom 11  
    Rzeczywiście źle wpisywałem nazwę jak słusznie zauważył radius75 , teraz łącze sie ze stroną www.router i robię konfiguracje, ale mimo wszystko i tak mi WIFI nie działa na laptopie ?

    nie wiem co jest grane niby laptop wyszukuje sieć bezprzewodową, ale nie może znaleść , chyba jeszcze coś mam żle ustawione ? Albo coś jest nie tak z tym Laptopem podaje model Maxdata ECO 4010w jest troszkę po przejściach ?

    Słyszałem, że muszę jakiś jeszcze Nr gdzieś wpisać od jakiejś karty Mac ponoć, że ten Nr mam mieć gdzieś na umowie z kablówki ?
  • Poziom 16  
    jak laptop poprosi o wpisanie klucza zabezpieczen wifi podajesz mu mac routera

    Bardzo proszę o rozwinięcie tego jakże fascynującego stwierdzenia. Czekam jak kolega się wybroni, inaczej zastosuje ostrzeżenie ze względu na naruszenie punktu 3.1.11 regulaminu forum - dot. szkodliwości. [piterus99]
  • Poziom 16  
    jak laptop poprosi o wpisanie klucza zabezpieczen wifi podajesz mu mac routera


    Cytat:
    Bardzo proszę o rozwinięcie tego jakże fascynującego stwierdzenia. Czekam jak kolega się wybroni, inaczej zastosuje ostrzeżenie ze względu na naruszenie punktu 3.1.11 regulaminu forum - dot. szkodliwości. [piterus99]

    dla moderatora:

    napisalem w/w wymienione zdanie w zwiazku z:

    waldi89 napisał:
    Słyszałem, że muszę jakiś jeszcze Nr gdzieś wpisać od jakiejś karty Mac ponoć, że ten Nr mam mieć gdzieś na umowie z kablówki ?


    czy to wyjasnienie jest satysfakcjonujace?

    Moderowany przez piterus99:

    Nie jest, bo to bzdura. W dodatku kolega nadal nie używa polskich znaków. Wywiązuję się zatem ze swojej obietnicy i nakładam ostrzeżenie za udzielanie porad mylących, szkodliwych w myśl punktu 3.1.11 regulaminu forum

  • Poziom 20  
    Do @waldi89
    Nie podałeś wystarczająco danych w temacie:
    - jaki dostawca internetu? (kablówka? - łącze kablówki? telefoniczne? ethernet(rj45)...?)
    - jaki modem/router dostałeś od dostawcy internetu?
    - co chcesz osiągnąć, jak połączyć, jak chcesz ustawić swoje urządzenia?
    - sprawdziłeś czy twój laptop ma zainstalowaną i sprawną kartę wifi?
    - co już udało ci się ustawić?
  • Poziom 11  
    Internet mam z kablówki , modem to " cisco" 2100 , jeśli chodzi o klucz to nie mogę go wpisać bo jest tam ze 60 znaków nie miesci sie ?

    Ale mam też dobre wieści , u siebie na laptopie miałem wyłączone wifi w mojm przypadku jest to przycisk Fn+F1 , teraz jak włączyłem swieci sie dioda Wlan połączenia bezprzewodowego , i teraz łapie dwa sygnały tylko chyba nie moje tylko sąśiada jeden sygnał zabezpieczony WPA2 , a drugi nie zabezpieczony to ten nie zabezpieczony otwiera mi Google

    Nr Mac widziałem że jest pod spodem na routerze , ale nie wiem gdzie go wpisać?

    Co prawda troszke może posunołem sprawe do przodu ale i tak do konca chyba sam nie dam rady ustawić tej sieci bezprzewodowej żeby była zabezpieczona , mam znajomego programiste to może przyjedzie to mi poustawia to wszystko jak trzeba ..