Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka AEG Favorit 84470VI - pobiera wodę i na tym koniec

sucharsson 16 Sty 2013 20:57 2040 2
  • #1 16 Sty 2013 20:57
    sucharsson
    Poziom 2  

    Dzień dobry. Mam problem z w/w zmywarką. Po włączeniu wypuszcza pozostałą w układzie wodę, następnie nabiera nową i powinna zacząć mycie. Nie zaczyna. Słychać tylko buczenie ( średnio głośne ). Przed awarią w trakcie pracy pompy myjącej słychać było podobne odgłosy, ale działała. Wymontowałem pompę. Obraca się , opór wg. mnie niewielki. Zamontowałem z powrotem, włączyłem, woda wypuszczona, nabrana nowa, pompa ruszyła ( nawet ciszej niż przed demontażem), po upływie 2 minut stanęła i buczy. Odczekałem 2 godzinki, ponownie włączyłem sprzęt, ale pompa już nie ruszyła, widać było,że próbuje ( wirnik silnika widoczny przez uzwojenie obracał się baardzo powoli ). Zauważyłem, że silnik w ciągu ok. minuty nagrzał się dość mocno. Czy to oznacza, że pompa jest do wymiany?
    Z góry dziękuję za wszelką pomoc

    0 2
  • #2 16 Sty 2013 21:29
    313094
    Użytkownik usunął konto  
  • #3 16 Sty 2013 22:30
    sucharsson
    Poziom 2  

    No właśnie , niby sprawny, bo silnik ruszył lub próbuje ruszyć. Kondensator był wymieniany jakieś 5 lat temu. Serwisant AEG próbował wymienić mi pompę. Po zamontowaniu nowej zmywarka dalej nie działała, okazało się że padł kondensator. Pompę ( tę nową ) kazałem wymontować i stara działała do teraz. Fachowiec zamontował kondensator inny niż był oryginalny, o wyższej wartości. Kupię taki , jak był pierwotnie i zobaczę co będzie.

    0