Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf IV Variant - Przegrzewanie się - nie działa wentylator chłodnicy

18 Sty 2013 14:14 7380 10
  • Poziom 11  
    Witam.
    Posiadam VW Golfa IV w wersji Basis (m.in. bez klimatyzacji). Wersja silnika 1.4 benzyna 16v 75 KM. Problem polega na nie uruchamianiu się wentylatora chłodnicy.
    Sprawdziłem wentylator podłączając go do akumulatora - działa.
    Sprawdziłem włącznik termiczny wkręcony do chłodnicy - działa.
    Chciałbym prosić o wskazówki co może jeszcze być przyczyną takiej usterki? Przeczytałem, że może to być moduł sterowania wentylatorów.
    Czy może ktoś potwierdzić, że w mojej wersji Golfa jest taki moduł?
    I napisać, gdzie on się ewentualnie znajduje?
    Pozdrawiam.
  • Pomocny post
    Poziom 35  
    Jesli jest to pod akumulatorem.
  • Poziom 11  
    sprawdziłem bezpieczniki powiązane z układem chłodzenia - wszystkie sprawne :(
  • Pomocny post
    Poziom 10  
    a termostat się otwiera?

    Dodano po 9 [minuty]:

    misiek-888 napisał:
    Jesli jest to pod akumulatorem.
    lub koło zbiornika płynu cłodniczego zależy od rocznika
  • Poziom 11  
    Marley0000 napisał:
    a termostat się otwiera?

    Najwyraźniej się otwiera - gdy zagrzeję silnik chłodnica jest gorąca a węże twarde od ciśnienia.
    Marley0000 napisał:
    lub koło zbiornika płynu cłodniczego zależy od rocznika

    Poszukam. Próbowałem wymacać pod akumulatorem i raczej go tam nie ma. Jeszcze ewentualnie pojadę na kanał się upewnić jak nie znajdę go obok zbiornika płynu.
  • Pomocny post
    Poziom 10  
    Można jeszcze sprawdzić czy chłodnica nie jest zamulona... sprawdź czy temperatura chłodnicy na górze i dole nie różni sie za bardzo bo jesli tak to chłodnica slabo puszcza obieg i czujnik w niej nie nagrzewa się wystarczająco żeby włączyć wiatrak to też tłumaczyłoby twardość węży bo ztego co wiem nie powinny być zbyt twarde
  • Poziom 11  
    Przepraszam, pomyłka - słabo się postarałem i nie obejrzałem wszystkiego dokładnie na zagrzanym silniku... Po Twojej odpowiedzi jeszcze raz sprawdziłem organoleptycznie po kolei i okazało się, że wąż na dole jest zimny tak samo jak prawie cała chłodnica! Nie wiem co sobie myślałem wcześniej - sprawdziłem górny wąż - był gorący a paluchów po między łopatki wentylatora nie wsadziłem żeby dokładnie sprawdzić chłodnicę (podświadomie chyba uznałem to za niebezpieczne).

    Czyli podsumowując prawie w ogóle nie ma obiegu przez chłodnice. Co to zatem może być? Termostat? Czy bardziej zamulona (właściwie zatkana) chłodnica? Dodam, że usterka wystąpiła nagle.

    Pozdrawiam
  • Pomocny post
    Poziom 42  
    Alhabor napisał:
    Co to zatem może być? Termostat? Czy bardziej zamulona

    Już nie ma co pytać, trzeba coś zrobić, np. wymontować termostat na próbę lub od razu wymienić na nowy (nie zaszkodzi...), sprawdzić chłodnicę....lub oddać do naprawy.
  • Pomocny post
    Poziom 10  
    [quote/].Już nie ma co pytać, trzeba coś zrobić, np. wymontować termostat na próbę lub od razu wymienić na nowy (nie zaszkodzi...).[/quote]
    Wyjęcie termostatu (ale bardziej sugerowałbym wymiane) zawsze to lepiej dla silnika a termostat tańszy od chłodnicy mam nadzieje ze się przydałem
  • Poziom 42  
    Jaki sens ma cytowanie podpowiedzi i jednocześnie udzielenie tej samej rady jeszcze raz? Zawsze trzeba kilka razy napisać to samo???
  • Poziom 10  
    Tylko potwierdziłem twoją odpowiedz i zasugerowalem żeby zacząć od termostatu... nie będę sie teraz rozpisywać bo nie po to jest to forum...