Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Logi z Combo Fixa - obciążone łącze internetowe.

qurzy 18 Sty 2013 17:37 1788 14
  • #1 18 Sty 2013 17:37
    qurzy
    Poziom 12  

    Witam :) Mam otóż następujący kłopot. Od jakiegoś czasu (świąt Bożego Narodzenia) zaczęły się duże problemy z internetem. Ping, czyli opoźnienie wynosi i waha się od 1000 do 5000ms gdzie normalnie zawsze mieścił się miedzy 50 a 100. Zauważony został przeze mnie również spadek transferu danych z 2mb/s do ok 0.10 ;/ Czasami wzrasta a czasami spada. Dzieje się tak najczęściej ,gdy "za długo" użytkuje internet (ok 2-3 godzin) wtedy ping wzrasta i transfer znacznie spada. Nie wiem czy może być to spowodowane. Zauważyłem również, iż co jakiś czas, podczas gdy nie użytkuje mojego łacza internetowego wysyłane są gdzies , nie wiem gdzie pakiety internetowe, po kilkaset bajtów. Nie wiem czy ma to jakis wpływ, mianowicie jestem w tych sprawach laikiem. Znajomy polecił mi zrobienie logu systemu programem Combo Fix. Mam nadzieje ,ze to pozwoli na odnalezienie i unieszkodliwienie problemu. Pozdrawiam i liczę na jakąś pomoc ;)

    Kod: text
    Zaloguj się, aby zobaczyć kod


    Dodano po 5 [minuty]:

    Czy może jednak użyć innego narzędzia do przeanalizowania mojego komputera? Jeśli tak to jakiego.

    Dodano po 19 [minuty]:

    Nikt nie ma żadnego pomysłu? Mógłby ktoś się wypowiedzieć?

    0 14
  • #2 18 Sty 2013 18:38
    Kolobos
    Spec od komputerów

    Na forum sa wymagane inne logi.

    0
  • #3 18 Sty 2013 18:58
    qurzy
    Poziom 12  

    Mianowicie jakie? z Otl? Przeczytałem ,iż log z HiJackThis nie jest tak ważny jak z ComboFixa.

    Dodano po 2 [minuty]:


    Czy teraz jest już wszystko tak jak powinno być? Jest coś jeszcze wymagane by została udzielona mi jakakolwiek porada czy pomoc?

    0
  • #4 18 Sty 2013 19:55
    Kolobos
    Spec od komputerów

    Odinstaluj avast! Internet Security ale to i tak raczej nic nie zmieni.

    Twoj problem nie ma zwiazku z tematyka tego dzialu. Zglos problem do dostawcy internetu.

    0
  • #5 18 Sty 2013 19:58
    qurzy
    Poziom 12  

    Zgłaszałem problem do dostawcy mojego internetu. I według niego wina leży po mojej stronie. Twierdzą iż jakis program bardzo spowalnia mi łącze, mówili ,że aż do 40 %. Czy to możliwe? Czy wykryto w ogóle jakis problem z moim komputerem? Jeśli jest z nim problem to o jakiej tematyce?

    0
  • #6 18 Sty 2013 20:09
    Kolobos
    Spec od komputerów

    Podlacz inny komputer pod swoje lacze i sprawdz jak tam wszystko dziala.
    W logach nie widac nic ciekawego, a tym bardziej nic co moze obciazac lacze.

    0
  • #7 18 Sty 2013 20:21
    qurzy
    Poziom 12  

    Robiłem już taki zabieg. Uruchamialem również komputer z płyty CD na której był linuks, nawet odlaczajac dysk wcześniej. Jednakże nawet to nic nie dało. A dostawca upiera się przy swojej wersji.

    0
  • #8 18 Sty 2013 20:34
    Kolobos
    Spec od komputerów

    W takim razie zmien dostawce jezeli mozesz.

    0
  • #9 18 Sty 2013 20:36
    qurzy
    Poziom 12  

    Czyli to na pewno nie jest wina moja ani mojego komputera?

    0
  • #10 18 Sty 2013 20:47
    Kolobos
    Spec od komputerów

    Skoro podlaczyles inny i jest to samo to chyba jasne, ze nie jest to wina komputera.

    0
  • #11 18 Sty 2013 21:08
    qurzy
    Poziom 12  

    Czyli mogę jeszcze cos zrobić, czy już raczej wszystko jest jasne?

    0
  • #12 19 Sty 2013 15:26
    qurzy
    Poziom 12  

    A mianowicie pytanie troszkę z innej beczki... Co jest wymagane, by móc założyc internet "przez kabel" typu neostrada czy netia? Co jest wymagane do tego, by móc mieć taką możliwość? Mieszkam na Wsi i chciałbym się dowiedzieć jakie warunki trzeba spełnić.

    0
  • #14 19 Sty 2013 16:44
    qurzy
    Poziom 12  

    A co do tematu. Przeskanowałem komputer MBAM'em. Niestety , jeśli można tak powiedzieć skan nic nie wykazał. Czyli mam rozumieć ,iż wina leży ewidentnie po stronie dostawcy mojego internetu radiowego, tak?

    0
  • Pomocny post
    #15 19 Sty 2013 16:54
    Kolobos
    Spec od komputerów

    Nie masz infekcji, nie masz nic co obciaza lacze, problem nie ma zwiazku z tym dzialem. Poldaczyles inny komputer i bylo to samo, wiec to nie wina komputera. KONIEC.

    0