Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Po włączeniu TV zapala się tylko dioda na przednim panelu.

12 Lut 2005 11:37 1101 10
  • Poziom 10  
    Witam

    Mam pewien problem z telewizorem. Gdy go włączę to zapala się dioda na przednim panelu i pozatym tyle. Gdzy przejeżdzam ręką po ekranie to tak jakby czyć te niewiem co to jest to elektryzowanie. A pozatym więcej nic się nie dzieje. Obrazu niema bo wcale kineskop się nie rozjaśnie nie odpala martwy opruczy tylko tego co czyję ręką. Trafopowielacz był wymieniany w nim. Ale co mu jest jescze to niemam pojęcia. chyba coś niedużo go boli. Prszę o pomoc.

    ____
    Przenioslem... Prosze konkretniej formulowac temat - i podawac pelne informacje o urzadzeniu...jaki model... Malo kto posiada takie zdolnosci telepatyczne, zeby wiedziec po takim opisie w ogole cokolwiek - a jesli juz ktos takie zdolnosci posiada, napewno jest w tej chwili gdzie indziej...NIE WSPOMINAM O ORTOGRAFII!
    tom
  • Poziom 15  
    Nie chodzi wysokie.Co to za TV?Jak się na tym za bardzo nie znasz, to lepiej oddaj do serwisu, bo można więcej uszkodzić niż zrobić.
  • Spec od TV
    i niedaj Boże sobie zrobić krzywdę...................!
  • Poziom 19  
    Javander -> gdyby nie było wysokiego napięcia, to ekran nie elektryzowałby się. Jaki jest typ tego telewizora? Czy żarzenie, dźwięk jest?
  • Poziom 30  
    a czy słyszysz jak pracuje odchylanie pionowe (charakterystyczne 50Hz) jak nie słyszysz to pewnie padł pion. podgręc napięcie siatki 2 (potencjometr na trafopowielaczu) sprawdz czy coś jest widać jeśli poziomy pasek to pion padł
  • Poziom 43  
    Wygląda na to, że Daro10 albo nas olewa (zresztą nie podał ani modelu ani typu TV-więc trudno wogóle takiemu pomagać) albo neta używa z kawiarenki i kasa mu sie skończyła). Mija doba jak zapytał i jeszcze na forum go nie było.
  • Poziom 10  
    Witam
    Nie olewam nikogo ani nie robię na kafejkach. A sprawa jest taka ze za 1,5 miesiąca mam maturę i pasuje się coś pouczyć.

    Model tego TV to : TELEFUNKEN
    PALcolor A230M

    I tak jak pisałem wcześniej. Po włączeniu do sieci zapala się tylko kontrolka (czerwona dioda) na przednim panelu i tyle i kineskop się elektryzuje ( wyczuwam to ręką "jeżdżąc" po ekranie). Proszę o pomoc. Od czego mam zacząć ???

    Dodano po 1 [minuty]:

    Witam
    Nie olewam nikogo ani nie robię na kafejkach. A sprawa jest taka ze za 1,5 miesiąca mam maturę i pasuje się coś pouczyć.

    Model tego TV to : TELEFUNKEN
    PALcolor A230M

    I tak jak pisałem wcześniej. Po włączeniu do sieci zapala się tylko kontrolka (czerwona dioda) na przednim panelu i tyle i kineskop się elektryzuje ( wyczuwam to ręką "jeżdżąc" po ekranie). Proszę o pomoc. Od czego mam zacząć ???
  • Poziom 30  
    podkrec w koncu to napiecie na ug2 * w trafo powielaczu lub na plytce kineskopu* i powiedz czy jest ramka tzn czy widac obraz czy pasek poziomy
    pozdro
  • Poziom 11  
    Wypadalo by najpierw sprawdzic jakie napiecia daje przetwornica...
  • Poziom 10  
    Kręciłem na trofopowielaczu i nic nie robi obrazu niema nic nie wyświetla. Zupełna ciemność.
  • Poziom 11  
    Jeszcze raz powtarzam sprawdz czy i jakie napiecia wychodza z przetwornicy...