Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ALUTS 75 + zs. Diora - Jak podłączyć cały zestaw.

Kox9090 21 Sty 2013 19:50 4320 11
  • #1 21 Sty 2013 19:50
    Kox9090
    Poziom 8  

    Witam ;)
    Mam do was prośbę elektrycy aby pomóc mi w temacie podłączenia 2 głośników ALTUS 75 do zestawu Diora:
    -Diora WS-442
    -Tuner AS-642
    -kasety MDS-442
    -korektor FS-042
    Podłączyłem wszystko tak jak by to powinno być według mnie lecz "działa"... Czyli nie działa ;) Kolumny grają jakby nie miały w ogóle mocy (baaardzo cicho) ale nie jest to ich wina ponieważ gdy podpinam do wieży philips to ładnie dają ;)
    Zamieszczę zdj. i fajnie by było gdyby ktoś stworzył prosty rysunek w paincie z podpisem co gdzie podłączyć :) Jeżeli trzeba to wyślę więcej zdj. na których pisze co gdzie jest.
    Pozdrawiam i dziękuje za pomoc.

    ALUTS 75 + zs. Diora - Jak podłączyć cały zestaw. ALUTS 75 + zs. Diora - Jak podłączyć cały zestaw.

    2 11
  • #2 21 Sty 2013 20:02
    Arturo2005
    Poziom 32  

    Zrób fotkę , bardziej wyraźną , bez przewodów. Łatwiej będzie coś tam wrysować.
    P.S. dlaczego obie kolumny masz podłączone pod jeden kanał?

    1
  • #3 21 Sty 2013 20:08
    Kox9090
    Poziom 8  

    Obie kolumny pod jeden kanał ponieważ drugi chyba nie działa ;(
    A zdj. z innego tematu o tym samym wzmacniaczu ponieważ nie mam dobrego aparatu obecnie ;)

    ALUTS 75 + zs. Diora - Jak podłączyć cały zestaw. ALUTS 75 + zs. Diora - Jak podłączyć cały zestaw. ALUTS 75 + zs. Diora - Jak podłączyć cały zestaw.

    PS. przeżyje jak na razie z samym tunerem i wzmacniaczem. ! Reszta zbędna

    0
  • #4 21 Sty 2013 20:09
    Arturo2005
    Poziom 32  

    Kox9090 napisał:
    Obie kolumny pod jeden kanał ponieważ drugi chyba nie działa ;(

    A jesteś pewien że drugi jest w pełni sprawny?

    0
  • #5 21 Sty 2013 20:17
    Kox9090
    Poziom 8  

    "LEWY" nie działają. Ani ten u góry ani na dole.
    Dlatego oby dwa "PRAWY"

    1
  • #6 21 Sty 2013 20:21
    Arturo2005
    Poziom 32  

    Pisząc drugi miałem na myśli prawy. A czy górny czy dolny , nie ma znaczenia. To i tak ta sama końcówka mocy.

    0
  • #7 21 Sty 2013 20:25
    Kox9090
    Poziom 8  

    Więc jest pewny że działa ;) Spr. każdy głośnik osobno do każdego wejścia. Działają tylko dwa po prawej z obojętnie jakim głośnikiem. Więc działają dobrze na 100% :D

    0
  • #8 21 Sty 2013 20:31
    Arturo2005
    Poziom 32  

    A jaką masz pewność że PRAWY KANAŁ jest w pełni sprawny?

    0
  • #9 21 Sty 2013 20:50
    Kox9090
    Poziom 8  

    Ponieważ gdy podłączam jeden głośnik, albo drugi + toner z radiem to dźwięk się wydobywa :) Tylko że głośniej mam na telefonie.

    0
  • #10 21 Sty 2013 21:00
    Arturo2005
    Poziom 32  

    Kox9090 napisał:
    Ponieważ gdy podłączam jeden głośnik, albo drugi + toner z radiem to dźwięk się wydobywa Tylko że głośniej mam na telefonie.

    I dlatego sugeruje że i prawy kanał nie jest "do końca" sprawny

    0
  • #11 21 Sty 2013 21:09
    Kox9090
    Poziom 8  

    No rozumiem. To znaczy że wzmacniacz "zepsuty" , ew. do wymiany ? Skoro lewy nie działa w ogóle ?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo