Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips 6010 i E504 na wyświetlaczu. Tuner nie łączy się z komputerem.

12 Lut 2005 17:51 3294 15
  • Użytkownik usunął konto  
  • Poziom 26  
    Czy po włączeniu tunera do sieci pojawia się napis INIT ???
  • Użytkownik usunął konto  
  • Poziom 26  
    Z przykrością ale wygląda mi to na uwaloną płytę główną.Jedyne wyjście to podstawić w celu upewnienia się.
  • Poziom 18  
    Miałem podobny problem. Nic nie pomagało nie mogłem wgrać softu do tunka itp. Zrobiłem to tak że w DSXEdit wyczyściłem po kolei wszystkie sektory i ...... Zadziałało. Potem już było ok.
  • Poziom 14  
    Jeżeli bez włożonej karty dzieje się to samo E504 to masz uszkodzony na płycie TDA 8004T . Napisz więcej jak to się stało czy przy wgrywaniu softu czy po włożeniu karty ? itd. itp.
  • Użytkownik usunął konto  
  • Poziom 26  
    Możesz ewentualnie podstawić pamięć z tunera kolegi , chociaż wygląda mnie to na uwalony flesz.Dalsza ingerencja w płytę główną jest niewskazana.A może lepiej oddać tuner CYFRZE+ jeżeli jest dzierżawiony!!!
  • Użytkownik usunął konto  
  • Poziom 26  
    Piszę teraz z pamięci : 29LV160B
  • Poziom 10  
    czy miałeś wew. bloker
    lutodałeś cis w pobliżu slotu karty
    jeżeli tak to wina tych lutów lub uwalony tda

    Dodano po 4 [minuty]:

    czy miałeś wew. bloker
    lutodałeś cis w pobliżu slotu karty
    jeżeli tak to wina tych lutów lub uwalony tda
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 26  
    Zrób tak:
    "
    1)wyłącz zasilanie i po chwili włacz ponownie,
    w momencie, gdy na wyświetlaczu pojawi się napis "INIT" wciśnij szybko:
    StandBy, następnie strzałkę w górę, w dół i ponownie StandBy.
    2)Nie przyciskaj dwóch klawiszy jednocześnie, a na przyciśnięcie tych czterech przycisków masz około 1 sek.
    3)Na wyświetlaczu powinien pojawić się napis LOAd, co oznacza, że tuner zaczyna ściągać soft z satelity. Soft w wersji 5.02 jest tylko na satelicie HB
    4)Gdy tuner zakonczy pobieranie nowego softu na wyswietlaczu pojawi sie zegar i tuner sie automatycznie wlaczy po ok 2 minutach"

    Może uda się sciągnąć soft z satelity, ale skoro nawet INITa nie ma to marnie to widzę. Jak dla mnie to uwalony jest scalak lub gniazdo karty. Zgodnie z tabeląbłędów coś wysyła nieobsługiwalne przerwanie... Jakby udało się ściągnąć soft z satelity to potem dokłądnie wyczyść cały chip i potem wgraj jakiśsprawdzony soft. (wiem, ze wyszły jakies softy-fake'y, któe wieszają tuner... wiec uważaj co wgrywasz)
  • Użytkownik usunął konto  
  • Poziom 26  
    Jeżeli jak piszesz nic nie wyświetla to wygląda na uwalony zasilacz.Jeszcze jedno czy flesz był jeden zamieniony na pojedyńczy czyli 2 Mb?Bo musi być albo pojedynczy albo podwójny.DSX6010 są 2Mb i 4Mb.Jeżeli dwa to czy wstawiłeś je w te same miejsca?Musisz przyznać że coś się zmieniło tylko czy na lepsze czy na gorsze.Według mnie to jednak będzie coś z flashami!!!