Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda octavia II - słabo świecą tylne światła

25 Sty 2013 15:50 3768 9
  • Poziom 11  
    Witam.
    Mam problem z tylnymi światłami pozycyjnymi w Skodzie Octavi II 2005r.
    Napięcie na żarówkach świateł pozycyjnych wynosi nie całe 3V w wyniku czego żarówki żarzą.
    Reszta żarówek czyli przeciwmgielny, wsteczny, kierunkowskazy świecą ok - 12V na żarówkach. Więc problem z masą można wyeliminować.
    Sytuacja przedstawia się identycznie na lewej jak i na prawej lampie.

    Nieraz nie załączy się światło lewe pozycyjne co zasygnalizuję również komputer samochodu.

    Gdzie może tkwić problem?
  • Poziom 28  
    W pierwszej kolejności postaraj się kilka razy powyjmować i powkładać właściwe bezpieczniki ( w celu przeczyszczenia styków )
  • Poziom 30  
    Na twoim miejscu posprawdzał bym wszsytkie kostki (styki). Nie tylko te bezpośrednio przy światłach ale te "umiejscowione" dalej od nich, a przez które idzie zasilanie świateł.
  • Użytkownik usunął konto  
  • Poziom 15  
    Jedno pytanie. Przednie postojówki świecą normalnie? Napięcie mierzyłeś względem masy, ale gdzie podpiąłeś - z miernika? do lampy, czy do karoserii w miejscu, gdzie masz 100 % pewności że jest dobry styk?
  • Poziom 29  
    Zostaw mas, szukaj w kostkach.
    Panowie czytajcie co pisze w pierwszym poscie
  • Poziom 1  
    Witam.
    Temat stary ,ale chciałbym wiedziec czy problem rozwiazany bo mam to samo w swoim aucie ?
  • Poziom 10  
    I ja dołączam do pytania w moim przypadku akurat przeciwmgielne żarzy się zamiast świecić. Co może być przyczyną?? O2 2008r
  • Poziom 43  
    Vag odczyt i test
  • Poziom 10  
    Temat załatwiony za pomocą kodowania w vag-u. dzięki