Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Trafic Passanger - ogrzewanie tyłu

krecik0806 25 Jan 2013 17:02 9963 5
  • #1
    krecik0806
    Level 10  
    Witam posiadam Renault Trafica 2,0 16V w wersji Passanger Posiadam w nim dodatkowe ogrzewanie tylnej części pasażerskiej i mam z tym problem :( . Po rozgrzaniu silnika i włączeniu ciepłego powietrza z przodu ogrzewanie działa super bez względu jaką mam prędkość obrotową silnika ale po załączeniu dogrzewania na tył i auto ma poniżej 2000 obr/min z nawiewów z przodu leci bardzo zimne powietrze dopiero po dodaniu gazu na ok 2500obr/min zaczyna lecieć ciepłe powietrze z przodu . Co może być tego przyczyną ??? Pozdrawiam i z góry dziękuję za pomoc.
  • #2
    Przemo9826
    VIP Meritorious for electroda.pl
    Coś już sprawdziłeś?

    Płyn jest? Dogrzewacz działa?
  • #3
    Robert 1960

    Level 32  
    Witam !
    Jeździłem 2 lata taką renówką ( nowiutką - wyprowadzałem ją z salonu ) i ten typ tak ma niestety, jak jest włączone ogrzewanie z przodu to jest ok, ale tył jest zimny, a jeszcze na dodatek jak ktoś włączy ogrzewanie z tyłu jak silnik nie złapie już dobrej temperatury to ani z przodu ani z tyłu nie ma ciepełka !
    Tylne ogrzewanie można włączać dopiero wtedy jak silnik ma już dobrą temperaturę, a im mniejsze obroty i prędkość tym mniej ciepła !
  • #4
    wolfik 250
    Level 1  
    Witam temat podobny renault trafic 2.0 doc z 2007 r nie włącza sie nagrzewnica tylnego rzędu tzn działała na 4 biegu teraz cisza podejrzewam ze to rezystor ale gdzie go szukać przednie działają a tył nie.
    Pozdrawiam
  • #5
    milejow
    Level 43  
    wolfik 250 wrote:
    ale gdzie go szukać przednie działają a tył nie.

    Pod autem, trzeba odkręcić cały agregat z grzejnikiem i dmuchawą przykręcony do podłogi. Pewnie przetarta wiązka na obudowie agregatu.
  • #6
    qwerty9020
    Level 9  
    Witam, odświeżę trochę temat, auto Opel Vivaro 2.5 osobowy 2007r, problem polega na tym że nie działa wentylator tylnej nagrzewnicy (znajdującej się pod podłogą), gdy kupiłem auto wentylator już nie działał, wykręciłem całą nagrzewnicę od spodu no i cała upalona wiązka (przetarła się i zjarała), wiatrak spalony. Kupiłem używaną nagrzewnicę, nowy rezystor, wiązkę naprawiłem. Problem teraz jest taki że dmuchawa działa na krótko a gdy jest założona do auta nic się nie dzieje, zero reakcji na sterowanie z pokrętła, gdy kręcę pokrętłem na górze to załącza tylko pompka od płynu a dmuchawa stoi. Co może być przyczyną? Teoretycznie za sterowanie dmuchawy odpowiada rezystor (kupiony nowy w sklepie) lecz nie działa. Pomocy.