Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daihatsu Charade 1.0 1992 - Układ chłodzenia.

succub 25 Sty 2013 23:22 1395 2
  • #1 25 Sty 2013 23:22
    succub
    Poziom 12  

    Wymieniałem wyłącznik termiczny dodatkowego wtrysku zimnego startu. Wykręciłem go, wyleciało sporo płynu chłodniczego i tak sobie stał kilka dni bez tego czujnika aż udało mi się zakupić sprawny na wymianę.
    Po wkręceniu nowego, zalałem ubytki płynu chłodniczego i pojeździłem.
    Nie jestem jednak pewien czy układ się nie zapowietrzył... sugerował mi to fakt, że wskazówka od temperatury szybciej weszła na skalę niż wcześniej (przynajmniej tak mi się wydaje).
    Próbowałem odpowietrzyć układ w następujący sposób.
    Odkręciłem korek od chłodnicy i rozgrzewałem go od zimnego silnika, aż do otwarcia termostatu. Moment otwarcia zasugerowała mi para wydostająca się z otworu i ciepłota węża. Myślałem, że płynu ubędzie gdy termostat się otworzy, lecz nie ubyło... a wręcz odwrotnie. W miarę grzania silnika, jeszcze przed otworzeniem termostatu, bardzo powoli zwiększała się ilość płynu i wychodziła przez otwór po korku. Musiałem go trochę "odsysać". Jak już był rozgrzany, to płyn cofał się minimalnie przy przygazowaniu, wracając jednak za chwilę do poprzedniej postaci.

    Czy to sytuacja normalna? Czy to znaczy, że układ nie jest zapowietrzony?
    W zasadzie nic niepokojącego się w praktyce nie dzieje, bo nawiew daje ciepło, silnik się nie przegrzewa...

    0 2
  • #3 04 Lut 2013 01:29
    succub
    Poziom 12  

    Problem rozwiązany, działa jak trzeba.

    0