Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Civic 5d '97 - Rozładowany akumulator, alarm wyje, kontorlki nie świecą

26 Sty 2013 11:18 3174 4
  • Poziom 17  
    Witam, mam ogromny problem, który spróbuje opisać. A więc tak: wczoraj prawdopodobnie pozostawiłem bagażnik niedomknięty i świeciła się lampka w bagażniku. Dziś rano idę odpalać auto a tu niespodzianka, przekręciłem kluczyk, kontrolki się paliły normalnie jednak silnik zakręcił bardzo ciężko może z raz i to tyle. Więc podłączyłem prostownik bez zdejmowania klem(ustawiłem na 5-6A akumulator 55Ah) i zostawiłem może na 20min. Po tym czasie wchodzę do auta a tu zaczyna alarm wyć (Prestige APS400), po przekręceniu kluczyka kontrolki silę nie pala, ani zapłonu też nie ma-nie kręci w ogóle. Po wyjęciu kluczyka, imo normalnie reaguje tzn. słyszę charakterystyczne piknięcie pi pi pi pi x2 czyli tak jak zawsze było po gaszeniu auta i wyjęciu kluczyka. Nie wiem co teraz... Tak myślę, że tak autoalarm zareagował po podłączeniu prostownika jak wcześniej był rozładowany akumulator i alarm blokuje zapłon. Co prawda mam dokumenty od alarmu i jest tam kod serwisowy wyłączania alarmu i jest opisane jak go użyć. Ale czy to dobra droga? Może ktoś miał podobny problem i zna się na rzeczy oraz ma chęć pomóc w temacie?
    pzdr
  • VIP Zasłużony dla elektroda
    Podstawowy przyrząd, jakim jest miernik, posiadasz? Więc pomiary napięcia. A także sprawdzenie stanu klem, bezpieczników...
  • Poziom 17  
    Dzięki za odzew, na razie się akumulator ładuje z odłączonymi klemami, idę sprawdzić bezpieczniki.

    Dodano po 36 [minuty]:

    Witam, bezpieczniki wszystkie sprawne, akumulator ok.13V i dalej to samo jakby alarm blokował zapłon i wyje światła migają. A co kolega sądzi żeby wyłączyć alarm kodem serwisowym? Z tego co jest opisane w instrukcji alarmu to trzeba kod wprowadzić przekręcając odpowiednio kluczykiem w stacyjce tylko się obawiam żeby coś innego się nie zepsuło. Czy taka procedura może zablokować alarm na amen?
  • VIP Zasłużony dla elektroda
    Wątpię, by alarm odcinał całość auta.
    Zmierzyłeś napięcia na akumulatorze w momencie uruchamiania auta?
  • Poziom 17  
    Nie można było auta odpalić więc nie można było sprawdzić napięcia podczas rozruchu. Zdecydowałem się na wprowadzenie kodu serwisowego do alrmu i jak ręką odjął. Dziękuję za odzew.

    Procedura wprowadzenia kodu serwisowego do alarmu Prestige APS 400 MX i nie tylko.
    http://www.civicklub.pl/forum/showthread.php?...ILNE-problem-z-alarmem&highlight=reset+alarmu


    pozdrawiam brać lutującą