Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer 481.6 - zjechał koła zębate po 10 minutach od wymiany

Szajer 26 Sty 2013 14:53 4005 10
  • #1 26 Sty 2013 14:53
    Szajer
    Poziom 13  

    Witam,

    jestem posiadaczem robota kuchennego Zelmer typ 481.6.

    Sprzęt posiadam od 3,5 roku

    Na moje nieszczęście pół roku po gwarancji się popsuł a dokładnie zjechały się koła zębate (numer części 252.0003) , co pewnie nie byłoby uwzględnione w ramach gwarancji. Zamówiłem więc części bo majątku nie kosztują i wymieniłem je .

    Niestety długo się nie nacieszyłem naprawą bo przy pierwszym cieście podczas pracy stało się to co za pierwszym razem.

    Tak więc podejrzewam że te koła zębate nie są przyczyną usterki tylko coś innego.

    Sprawdziłem łożyska, szczotki co można jeszcze sprawdzić (co może być powodem zjeżdżania tych kół) ?

    Dziękuje za ewentualne podpowiedzi

    Pozdrawiam
    Darek

    0 10
  • #2 27 Sty 2013 23:21
    zhudomel
    Specjalista AGD

    Koło zębate niskiej jakości lub źle zamontowane.

    1
  • #3 27 Sty 2013 23:44
    urwisek01
    Poziom 13  

    Koła wkładamy pod kątem 45°.Patrz na krzyżak w kołach.

    2
  • #4 28 Sty 2013 00:16
    zhudomel
    Specjalista AGD

    urwisek01 napisał:
    Koła wkładamy pod kątem 45°
    - jedno przekręcone w stosunku do drugiego.

    0
  • #5 28 Sty 2013 02:34
    Szajer
    Poziom 13  

    Witam,

    koła zakupiłem w North.pl i z tego co widzę to dostawcą jest Zelmer.

    Zamontowałem je poprawnie tzn. z przesunięciem (inaczej by się trzepaki o siebie obijały), jeszcze myślę że może coś jest nie tak z silnikiem, tzn. czy czasem się nie grzeje, bo jak zjechał te koła i go od razu rozkręciłem to wirnik był gorący( reszta silnika też) . Wiem że nagrzewanie silnika to normalna rzecz ale może ten nagrzewa się zbyt mocno i po prostu topi te koła zębate.

    Ciasto zawsze robiłem te same, na tych oryginalnych pracował przecież 3 lata a po wymianie nawet nie zdążyłem ukręcić jednego i to samo.
    Dlatego mi się wydaje że problem nie leży po stronie kół tylko czegoś innego.

    Ktoś może wie jaka jest temperatura pracy takiego silnika ?

    Dzięki za podpowiedzi
    Pozdrawiam
    Darek

    0
  • #6 28 Sty 2013 08:23
    ag1112
    Poziom 13  

    Może użyłeś nieodpowiednich końcówek - ciast nie kręci się ubijakami do piany a hakami.

    0
  • #7 28 Sty 2013 08:25
    Witold5
    Poziom 30  

    Ja zapytam może brutalnie, smaru nakładłeś w te zębatki, bo może chodziły na sucho.

    0
  • #8 28 Sty 2013 08:32
    kkknc
    Poziom 42  

    Może założyłeś od czego innego ( nowszy model ) który ma inny moduł zęba. Policz ilość zębów starego i nowego. Po złożeniu sprawdź czy się lekko kręci.

    0
  • #9 28 Sty 2013 09:31
    Szajer
    Poziom 13  

    Witam,

    ciasto kręcę hakami.

    Smar nałożyłem silikonowy + teflon (taki biały nazywa się: smar TF z firmy AG).

    Zębów nie porównam bo tych starych kół już nie posiadam, koła zębate (ich numer) zdobyłem z serwisówki od tego modelu.

    Po zamontowaniu ich, robota testowałem na sucho i chodził tak samo jak na tych pierwszych kołach (nie zwalniał obrotów, itp.).

    Przy kręceniu ciasta też nie zwalniał (kręci z równomierną prędkością) po prostu nagle haki przestają się obracać a robot wchodzi na wyższe obroty (z racji tego że nie ma już obciążenia)

    Pozdrawiam Darek

    0
  • #10 28 Sty 2013 10:35
    Witold5
    Poziom 30  

    W takim razie jedyne co mi się nasuwa, wyślizgane łożyska ślizgowe. Do swojego musiałem kupić cały korpus, bo samych łożysk podobno nie ma. Ale to nie były duże koszty. Najlepiej zabierz ze sobą stary korpus i wtedy łatwiej dobierzesz.

    0
  • #11 23 Gru 2013 10:32
    Szajer
    Poziom 13  

    Witam,

    po zamontowaniu tych drugich kół robot działa na razie, włączam go
    na bardzo krótko żeby nawet lekko się nie nagrzewał.
    Podejrzewam, że problem leży w bardzo kiepskiej jakości plastiku
    z którego są wykonane te koła zębate.
    Trzeba się będzie przyzwyczaić, że dzisiejszy Zelmer to nie ten sam Zelmer
    sprzed lat (jakość), a szkoda ;(

    Dziękuje za porady i Pozdrawiam
    Darek

    0