Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer przy dwóch dyskach się nie włącza :(

krasnal-1990 26 Sty 2013 18:11 996 6
  • #1 26 Sty 2013 18:11
    krasnal-1990
    Poziom 16  

    Witam Posiadam Komputer który nie chce się uruchomić przy dwóch dyskach zatrzymuje się na "Verifying DMI Pool Data..........." po chwili niżej dodaje "Boot from CD/DVD:" a jeszcze niżej DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER" przy jednym dysku Normalnie się uruchamia dyski są na 100% sprawne bo jak osobno podłączam to bez problemu działa dysk 40GB z systemem i Dysk 80GB czysty nie wiem z jakiej winy się nie chce włączyć z dwoma dyskami :( Taśma jest na 100% sprawna może coś w biosie przestawić trzeba?? ale mam na pierwszym uruchamianiu dysk a na drugim CDrom

  • Pomocny post
    #2 26 Sty 2013 18:16
    Mari@@@n
    Poziom 18  

    Co to za dyski jakiego rodzaju taśmą je podpinasz ? Może zworki są źle ustawione w dyskach. Zobacz czy nie ma tam zworek opisanych Master i Slave. Ten z systemem powinien być na master a ten drugi na slave.

  • #3 26 Sty 2013 18:21
    Matuzalem
    Poziom 43  

    krasnal-1990 - zwrot wytrych: hierarchia bootowania.

    Niewiele więcej można, na podstawie danych, które zamieściłeś, podać. Faktem jest jednak, że i niewiele więcej trzeba.

    PS.
    Z klawiaturą też masz problem? - Klawisze ze znakami interpunkcyjnymi działają źle lub w ogóle.

  • #4 26 Sty 2013 18:21
    Dra98
    Poziom 40  

    krasnal-1990 napisał:
    przy jednym dysku Normalnie się uruchamia dyski są na 100% sprawne bo jak osobno podłączam to bez problemu działa dysk 40GB z systemem i Dysk 80GB

    Jeśli to dyski ATA\IDE i są podłączone do jednaj taśmy należy je skonfigurować by jeden był master - najlepiej systemowy, a drugi slave.
    Proszę podać modele HDD lub chociaż typ interfejsu: ATA\SATA.

  • #5 26 Sty 2013 18:27
    krasnal-1990
    Poziom 16  

    80gb jest to S/N:SOOMJ10YB02117 Samsung 80gb ATA 2053/05/m i ten bym chcial jako drugi bo 40z systemem... zworki mam właśnie tak samo w jednym jak i w drugim a nic tam nie pisze gdzie jest to master i slave

  • #6 26 Sty 2013 18:35
    Mari@@@n
    Poziom 18  

    Ale jakieś oznaczenia są przy tych zworkach ? Ewentualnie na dysku będzie naklejka na której przedstawione i opisane jest ustawienie zworek.

  • #7 26 Sty 2013 18:43
    krasnal-1990
    Poziom 16  

    Dzięki za pomoc wyciągnąłem po prostu zworkę w tym Samsungu 80GB i Działają obydwa bez problemu :]
    Uważam temat jako zamknięty Pozdrawiam

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson