Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra II G 2,0l 16V DI - swiecący stop i brak reakcji stacyjki

27 Sty 2013 15:43 3126 6
  • Poziom 8  
    Witam. mam problem z instalacja elektryczna. A mianowicie cały czas świeci mi stop niezależnie od pedału stopu. Ale to nie największy problem... kiedy włączę w samochodzie światła i wcisnę pedał stopu włącza mi się zapłon nawet przy wyciągniętym kluczyku. Co możne być tego przyczyna?! z góry dzięki za pomoc
  • Relpol przekaźniki
  • Poziom 27  
    Zacząłbym od stacyjki i przekaźnika głównego.
  • Relpol przekaźniki
  • Poziom 15  
    Po jakich światłach to się dzieje (po pozycjach czy po mijania) jeśli po pozycjach to szukaj zwarcia w tylnych lampach. Jeżeli masz moduł kontroli żarówek - odłącz go na chwilę i podaj napięcie na pozycje i stopy omijając moduł.
  • Poziom 2  
    Czy udało Ci się wyśledzić przyczynę ?

    U mnie objawił się bliźniaczy problem, tj. czasami (najczęściej po deszczu) zdarza się "błyskoteka" z kontrolek, samochód uznaje, że kluczyk jest włożony i przekręcony, czasami załącza się wentylator chłodnicy. Po naciśnięciu hamulca kontrolki przestają świecić, po ponownym zwolnieniu hamulca - żarzą się lub świecą lub nie świecą (czyli - w trakcie występowania problemu pedał hamulca wydaje się rozłączać to zwarcie, odcina też immo - nie uruchomię bez wciśnięcia hamulca podczas rozruchu).

    W serwisie stwierdzono, że to brak masy w bloku stacyjki i wymieniono ją na nową. Po kolejnych ulewach - znów problem, stwierdzono, że wilgoć dostaje się do modułu komfortu. Moduł w suchych warunkach uszczelniłem lepikiem okrętowym, zabezpieczyłem folią. Po kolejnym deszczu to samo.

    Oczywiście pierwotną przyczyną może być zbyt łatwe przedostawanie się wilgoci (np. być może jest wyżarte rdzą podszybie), jednak szukam pośredniej przyczyny "w elektronice".

    Czego/gdzie proponujecie szukać ? Typ, który chodzi mi po głowie to ew. przebicia w czujniku wciśnięcia pedału stop. Ma to sens ? Jeśli tak - gdzie szukać tego czujnika ? Ściągnąłem poszycie nad pedałami, dałem nura, mimo wszystko nie wypatrzyłem tam niczego podobnego do czujnika stop :-(
  • Poziom 43  
    Szukasz od du.. strony ,szukaj od drugiej. Od kranu do żródła.
  • Poziom 8  
    czujnik stopu znajduje się w pedale, wykręć cały pedał stopu to go znajdziesz... choć wątpię zęby to był stop, bynajmniej u mnie zmiana pedału na dobry nie pomogła. usterki nie zdarzyłem rozwiązać ponieważ kilka dni po zalodzeniu tematu astra uległa wypadkowi i nie było już czego naprawiać;P
    a objawy jakie u ciebie występują to typowy brak masy.
  • Poziom 2  
    dzięki za odpowiedzi; pomęczę zatem jakiegoś elektryka