Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ferguson 6900 CR - Nie działa Discovery

libokl 29 Sty 2013 18:19 2073 7
  • #1 29 Sty 2013 18:19
    libokl
    Poziom 8  

    Witam,

    Mam Fergusona FK-6900 CR, na którym nie działa mi program Discovery.

    Dla Discovery pokazuje:
    Siła sygnału: 93%
    Jakość: 76%
    i nawet pokazuje jaki program właśnie trwa, ale nie ma wizji, ani fonii.

    Lista jest niedawno pobierana przez skanowanie w opcjach dekodera.

    Reszta kanałów odbiera bez zarzutu.

    Co może być tego przyczyną? Czy miał ktoś już taki problem? Może ktoś zna odpowiedź na ten problem?

  • #2 29 Sty 2013 18:36
    krystianno34
    Poziom 6  

    Witam być może od nadawcy są problemy spróbuj przywracanie ustawień fabrycznych i na nowo wyszukaj liste kanałów sorry za slownictwo pisze z telefonu

  • #3 30 Sty 2013 17:33
    mihal2002
    Poziom 43  

    libokl napisał:
    Mam Fergusona FK-6900 CR, na którym nie działa mi program Discovery.

    A MNIE działa!
    libokl napisał:
    Dla Discovery pokazuje:
    Siła sygnału: 93%
    Jakość: 76%

    I CO? Kodowany w kilku systemach! Więc pomyśl nad swoim pytaniem!

    Dodano po 38 [sekundy]:

    krystianno34 napisał:
    Witam być może od nadawcy

    CO?! Zastanów się nad odpowiedzią.

  • #4 04 Lut 2013 15:49
    libokl
    Poziom 8  

    Twoja odpowiedź nic nie wnosi! Co ma znaczyć?

    mihal2002 napisał:
    Kodowany w kilku systemach!

    ???
    Jeśli chodzi ci o to, że program Discovery mam zakodowany, to używam C+ i w pakiecie mam Discovery. Więc powinien działać!

    Na przyszłość pisz całymi zdaniami, a nie półzwrotami. Bo nie każdy może rozumieć Twój zamysł.
    Zastanów się nad swoją odpowiedzią!

  • #5 04 Lut 2013 17:58
    telesat1
    Moderator na urlopie...

    libokl napisał:
    Jeśli chodzi ci o to, że program Discovery mam zakodowany, to używam C+ i w pakiecie mam Discovery. Więc powinien działać!

    Na przyszłość pisz całymi zdaniami, a nie półzwrotami. Bo nie każdy może rozumieć Twój zamysł.
    Zastanów się nad swoją odpowiedzią!


    Na przyszłość, taką informację umieszcza się w pierwszym poście.

  • #6 04 Lut 2013 19:24
    mihal2002
    Poziom 43  

    libokl napisał:
    to używam C+

    Było się udzielić z tym na pierwszym miejscu!!!
    libokl napisał:
    Na przyszłość pisz całymi zdaniami

    I na przyszłość sam nimi PISZ!
    libokl napisał:
    Bo nie każdy może rozumieć Twój zamysł

    TWÓj jest całkiem do bani!
    libokl napisał:
    Zastanów się nad swoją odpowiedzią!

    A TY nad zadawaniem pytań! Poczytaj regulamin od A do Z!!!

    Dodano po 1 [minuty]:

    libokl napisał:
    Co ma znaczyć?

    To że trzeba się zastanowić zanim się palnie następny głupi post! :D

  • #7 04 Lut 2013 20:14
    romeok01
    Poziom 35  

    Zajrzyj na stronę -> Link

    Podane są parametry kanału Discovery na satelicie Hotbird.

    Dotychczas kanał Discovery był nadawany z transpondera 12188.00 V DVB-S QPSK 27500 5/6 , obecnie dla Cyfry+ nadawany jest z 10796.00 V DVB-S QPSK 27500 5/6

    Przeskanuj transponder 10796.00 i znajdziesz kanał Discovery.

  • #8 08 Lut 2013 16:47
    libokl
    Poziom 8  

    Dzięki romeok01. Twoja rada pomogła. Będą punkty.

    Miałem ustawione pasmo wysokie na 10600 przy skanowaniu, po zmianie na 10796 i ponownym skanowaniu Discovery się znalazło.

    Temat do zamknięcia.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson