Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGI33E35EU - po wstępnym płukaniu nie grzeje wody

Qvazi 29 Sty 2013 19:37 4695 2
  • #1 29 Sty 2013 19:37
    Qvazi
    Poziom 7  

    Witam

    A więc zmywarka z tematu nie przechodzi do dalszych trybów po wstępnym płukaniu. Czyli nie otwiera pojemnika z kostką i nie zaczyna grzać wody.

    Sprawdziłem co następuje: płaszcz wodny i inne rurki, sitka itp. wolne od brudu. Nie ma przecieków. Pompy sprawne. Grzałka sprawna. Mikroprzełącznik ciśnieniowy sprawdzony, również pod obciążeniem, na 100% sprawny. Element w grzałce, który się wysuwa aby włączyć ten przełącznik - działa. Wymieniony przekaźnik od grzałki - stary miał trochę przypalone styki. Termostat sprawdzony - tam gdzie podłącza się przewód od grzałki ma zwarcie, ale...

    No właśnie, ale. Gdy odłączę termostat i zewrę "na krótko" kabel od grzałki, zmywarka po kilku minutach kończy płukanie, otwiera pojemnik z kostką, na grzałce pojawia się napięcie i grzeje jak wściekła :wink:

    Moje pytanie: czy to oznacza, że termostat jest jednak uszkodzony czy może jednak moduł sterujący we współpracy z termostatem daje takie siupy? Kable od termostatu wyglądają na nieuszkodzone. Styki, ścieżki i elementy w module wyglądają ok.

    0 2
  • #2 08 Lut 2013 00:10
    zbychmg
    Poziom 28  

    Raczej uszkodzony termostat, bo to on ma zewrzeć te kable a nie ty.

    1
  • #3 09 Lut 2013 15:09
    birre
    Poziom 20  

    termostat ntc posiada obok również ogranicznik temp. może on niema przejścia 2 czerwone kabelki

    0