Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AWO 8123 - pralka Whirlpool błąd FA i F09

30 Sty 2013 12:25 9315 8
  • Poziom 10  
    Witam,
    pobiera wodę, grzeje, wiruje, przy wypompowywaniu zaczyna czasami "warczeć". Czasami przejdzie cały program bez problemu, czasami nie. Jak przy wypompowywaniu wody warczy, to w efekcie wywala błąd FA i po chwili F09.
    Nie pojawia się Aquastop, wcześniej to się zdarzało ale po wyczyszczeniu drzwi - a dokładnie szkła z kamienia i syfów problem ściekania wody po obudowie zniknął.
    Jakieś pomysły?
  • Poziom 10  
    Stefciu_B napisał:
    A poczytał na forum?
    https://www.elektroda.pl/rtvforum/topic469319.html
    https://www.elektroda.pl/rtvforum/topic455034.html]

    czytał, czytał. Wyczyścił filtr, wąż odpływowy, drzwiczki, sprawdził że spód pralki nie zalany - lampka aquastop nie świeci.
    Znalazł informację o hydrostacie - ale nie ma pojęcia gdzie to jest i jak sprawdzić czy toto działa, dlatego założył temat.
    Pozatym nie wie jak się ma pobieranie wody (bo do tego jest hydrostat, tak?) do jej wylewania? Pralka wysypuje się przy wypompowaniu wody - hydrostat ma tutaj coś co roboty?
  • Pomocny post
    Specjalista AGD
    mradzisz napisał:
    przy wypompowywaniu wody warczy
    Ale wyleje wodę zanim błąd wyskoczy, czy nie?
  • Poziom 10  
    zhudomel napisał:
    mradzisz napisał:
    przy wypompowywaniu wody warczy
    Ale wyleje wodę zanim błąd wyskoczy, czy nie?

    na pewno zaczyna wypompowywać, czasami błąd wyskoczy od razu po rozpoczęciu pracy pompy, a czasami w trakcie - wtedy woda zostaje w środku pralki.
    Po np. pół godzinie odpoczynku ustawiam program "wypompowanie" i wtedy potrafi wypompować całą wodę i nie warczeć.
    Następnie włączam jakiś program, normalnie pracuje i przy wypompowaniu znowu warczenie i błędy FA i F09, no i woda w środku.
  • Pomocny post
    Specjalista AGD
    Wygląda mi to na zużytą pompę. Może też być, że coś wpadło i blokuje turbinkę w pompie.
  • Poziom 10  
    zhudomel napisał:
    Wygląda mi to na zużytą pompę. Może też być, że coś wpadło i blokuje turbinkę w pompie.

    no to czeka mnie rozbiórka - rozbiorę ją na części pierwsze - gorzej jej już chyba nie zrobię.
    Dziękuję za wskazówkę.
  • Poziom 10  
    Dziękuję, pompa wymieniona - pralka działa OK.
    Przy okazji odkryłem przyczynę cieknącej czasami wody. Wąż odprowadzający wodę z pompy do kanalizacji poprowadzony jest na wierzchu "tacy" wyłapującej przeciek wody na spodzie pralki. Tuż nad wężem jest kawał betonu przymocowany do bębna. Przy dużym praniu kawał betonu musiał minimalnie muskać ten wąż, ponieważ pojawił się w nim malutki przeciek.
    O tyle to złośliwe, że przy pustej pralce i włączeniu płukania nie widać było przecieku, dopiero normalne pranie i częste zaglądanie z latarką do pralki podczas prania pomogło wyłapać to miejsce.
    Także jakby komuś leciała woda w AWO 8123 i nie wiedział skąd to proponuję m. in. sprawdzić wąż odpływowy.