Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

GenSet - Agregat prądotwórczy diesel ok 10kw

Sylwek42 30 Sty 2013 15:13 2697 3
  • #1 30 Sty 2013 15:13
    Sylwek42
    Poziom 2  

    Witam serdecznie, przywiozłem z Angli agregat prądotwórczy, odczytałem tylko że jest to agregat firmy Gen Set. Agregat nie wytwarza prądu, po rozebraniu okazuje się ze jest to agregat bez regulatora napięcia, wirnik nienazwajany (sama stal). Przy prądnicy są tylko kondensatory, 3 szt połączone równolegle, każdy posiada trzy wyjścia. Czy jeśli prądnica wygląda mi na niespalona czy wina będzie w tych kondensatorach? Czy po wzbudzeniu ten agregat będzie stabilny napięciowo mimo braku avr-a? Czy jest to tylko agregat budowlany nie nadający się pod elektronikę?

    0 3
  • #2 16 Kwi 2013 00:59
    bull62
    Poziom 10  

    Witaj ! czy masz jeszcze ten agregat ? Zrób zdjęcie tabliczki znamionowej prądnicy . Prawdopodobnie jest agregat asynchroniczny.

    0
  • #3 17 Kwi 2013 20:06
    Staszek49
    Poziom 34  

    Podłącze się pod temat, mam taki sam problem. Agregat 1-fazowy ok. 1,5 KW z silnikiem Honda G-150 cm3, który ma też wirnik bez uzwojenia. Prawdopodobnie agregat dłuższy czas był nieużywany, ale coś było z nim kombinowane, gdyż w skrzynce były rozłączone połączenia. Silnik pracuje poprawnie, ale prądnica nie generuje napięcia. Uzwojenie stojana wygląda na ok. jak też kondensator (20 uF). Z prądnicy wychodzi 6 przewodów tj. czarny/żółty (2,8 oma), czerwony/zielony ((1,8 oma) i dwa białe (1,6 oma). Prądnica nie posiada tabliczki znamionowej.
    Proszę o jakieś wskazówki.

    0
  • #4 17 Kwi 2013 23:25
    bull62
    Poziom 10  

    Daj jakieś zdjęcia prądnicy ,zrobiłem sobie taki tylko 3 fazowowy żeby, rozpoznać połączenia trzeba rozrysować połączenia wewnętrzne uzwojeń i ich wyprowadzenia

    0