Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Caro 1.6 GLi - obr 4000/min po odpaleniu, silnik krokowy (Abimex)

Lizardy 30 Sty 2013 20:00 9438 46
  • #1 30 Sty 2013 20:00
    Lizardy
    Poziom 11  

    Witam!
    Od kilku tygodniu miałem problem z wolnymi obrotami w polonezie.
    Często gasnął ale jak już sie troche zagrzał to zdarzało się mu to rzadziej.
    Pare dni temu wogole przestał chodzić na wolnych obrotach. Przy odpalaniu trzeba było trzymać gaz a potem mu co chwile dogazowywać aby nie zgasł.
    Pomyślałem że uszkodzony albo zatarty już moze być silniczek krokowy, więc zamowiłem nowy i zamontowałem.
    Po odpaleniu auta obroty wchodzą na 4000/min i nie chcą zejść nawet jak sie przejedzie i silnik sie rozgrzeje obroty dalej po wrzuceniu luzu trzymają sie 4000.
    Na dodatek zapala sie kontrolka Chech Engine. Wymigałem błąd i był to błąd nr 35 (Uszkodzenie zaworu regulacji powietrza IACV (silnik krokowy)).
    Dodam że przed wymianą często obroty mu schodziły do okolo 100 i o dziwo nie gasł. Teraz jednak po wymianie obroty są strasznie wysokie a silniczek nowy.
    Komputer z poldka mowi ze jest uszkodzony, ale gdy styki w złączu ALDL są zwarte sterownik poloneza przeprowadza test silniczka krokowego i bardzo wyraźnie słychać jak sie porusza. Teraz nie wiem czy brać sie za wymontowanie go i sprawdzenie ile sie wysuwa itd. Czy moze być to coś innego?

    Jest jeszcze jedna dziwna rzecz która była przed wymianą a teraz jej nie zauwazyłem bo zbyt duzo nie jezdziłem ze względu na wolne obroty, a mianowicie totalny brak mocy. Po wcisnieciu gazu obroty zamiast rosnąć to spadały.
    Trzeba było tak jakby mu pompować gazem żeby sie wyżej wkręcał na obroty.
    Czy ten objaw moze być także spowodowany przez silniczek krokowy?

    Przede wszystkim prosze o odpowiedzi na pierwsze pytanie a mianowicie jak zaradzić tym wolnym obrotom 4000obr/min oraz zapalającej sie kontrolce CE mowiącej o uszkodzonym silniku krokowym?

    Problem drugi myśle rozwiąże sie nieco pozniej.

    Szukałem podobnych tematów ale w żadnym nie pojawił sie motyw wymiany silniczka krokowego po czym obroty były tak wysokie.

    Z góry dziękuje za odpowiedzi.

    1 29
  • #2 31 Sty 2013 20:51
    kazik 901
    Poziom 2  

    Witam miałem kiedyś taki przypadek w poldku musisz wyjąc ten nowy silniczek i zobaczy ile się wysuwa stary a ile nowy i jeżeli jest za dużo wysunięty nowy od starego to go wkręc. po ustawienu powinno byc dobrze. napisz jaki był efekt

    1
  • #3 31 Sty 2013 21:14
    Serwis Opel
    Poziom 12  

    Sprawdź również czy główki mają takie same bo może również dokładnie nie zamykać się na kanale

    0
  • #4 01 Lut 2013 18:55
    Lizardy
    Poziom 11  

    Ok sprawdze to tylko jak go wkręcić/wykręcić?
    Obydwa są identyczne.
    I jeszcze jedno ile taki silniczek powinien sie ruszać? Ponieważ jak wsadze kabelek do ALDL aby sprawdzić ile sie rusza to wychodzi ok 2-3mm. Czy tyle jest prawidłowo?

    0
  • #6 01 Lut 2013 19:15
    Lizardy
    Poziom 11  

    yyy mierzyłem to z miesiąc temu i było chyba kolo 14V tak 13.7 chyba ale na włączonych światłach mijania.

    A i jeszcze jedno obroty sie zmniejszą po wkręceniu czy wykręceniu tłoczyska silniczka krokowego?

    0
  • #7 01 Lut 2013 19:17
    1078231
    Użytkownik usunął konto  
  • #8 01 Lut 2013 19:37
    Lizardy
    Poziom 11  

    No ok ale zmniejszają po wkręceniu czy wykręceniu?

    0
  • #9 01 Lut 2013 19:40
    1078231
    Użytkownik usunął konto  
  • #10 01 Lut 2013 19:52
    Lizardy
    Poziom 11  

    no właśnie nie ruszałem tylko pytam sie jak to ruszyć żeby jak kolega wyzej napisał to ustawić.
    Wszystko siedzi bardzo sztywno nic nie jest zniszczone :D

    Tak sie zastanawiałem bo moj jeden kolega miał jakieś mongolskie teorie na ten temat.

    0
  • #11 01 Lut 2013 19:54
    1078231
    Użytkownik usunął konto  
  • #12 01 Lut 2013 20:00
    ladamaniac
    Poziom 38  

    Jeżeli jeszcze jest co wysunąć zròb tak: włącz zapłon po 10 sekundach odepnij wtyczkę z silniczka, wyłącz zapłon, zapnij wtyczkę, włącz zapłon odczekaj 10 sekund ...... i tak 4-5 razy potem uruchom silnik . Silniczek oczywiście zamontowany. Panie Jurku, skąd kolega weźmie testerek :-)

    0
  • #13 01 Lut 2013 20:03
    Lizardy
    Poziom 11  

    Ok spróbuje jutro z tym odpinaniem i zapinaniem ale jak on ma sie wysunąc bardziej gdy przy włączaniu zapłonu go wciąga?

    I czy kolega Motronic mógłby jakoś dokładniej opisać jak to sie robi? Nie bardzo sie w tym orientuje.

    1
  • #15 02 Lut 2013 13:26
    Lizardy
    Poziom 11  

    Gdy właczam zapłon silniczek wciaga trzpien o jakies 2-3 mm i tak zostaje az do wyłączenia zapłonu i po wyłaczeniu wraca do pozycji z przed właczenia zapłonu.

    0
  • #16 02 Lut 2013 14:14
    1078231
    Użytkownik usunął konto  
  • #17 02 Lut 2013 14:49
    Lizardy
    Poziom 11  

    No to wszystko dobrze. Tylko jak go ustawić nie posiądając testera. Jest na to jakiś sposób aby jakoś ręcznie go wysunąć?

    0
  • #18 02 Lut 2013 18:08
    ladamaniac
    Poziom 38  

    Tak jak pisałem, tylko w drugą stronę, dawno tego nie robiłem. Wtedy się będzie wysuwał. Albo znajdź kogoś z testerem. Jak bedzie odpowiednio wysunięty sterownik resztę sam wyreguluje.

    0
  • #19 02 Lut 2013 18:18
    Strumien swiadomosci swia
    Poziom 43  

    Kolego toże krokowiec zrobił sie leniwy może ma inną przyczyne, np pęknięty wężyk podciśnienia.
    Lub TPS w co wątpie lub linka nie zamyka przepustnicy.
    W końcu 4000obr. i brak mocy na PB nie bierze się z nieba.

    0
  • #20 02 Lut 2013 18:36
    Lizardy
    Poziom 11  

    Jak z mocą to jeszcze nie wiem jutro to pojdę zobaczyć. Przejade sie i bede wiedzieć.

    A z silniczkiem krokowym sobie poradziłem zwierając styki ALDL i gdy sobie chodził przyblokowałem go palcem i ustawiłem tyle ile chciałem i teraz ładnie 1300 na ssaniu ma. Jak sie rozgrzeje jeszcze nie patrzyłem ile ma ale to ze względu że stoi w garażu i nie chce zakopcić w środku a dzisiaj juz troche późno jest.

    Jeszcze przy okazji zmieniłem świece bo kolega mi dał z iskry 3 elektrodowe :D

    Tylko że wygląd jednej troche mnie przeraził:
    Polonez Caro 1.6 GLi - obr 4000/min po odpaleniu, silnik krokowy (Abimex)

    Kolejno od lewej 1 2 3 4 cylinder.
    Świeca z pierwszego wygląda dość kiepsko.
    Moje pytanie jak temu zaradzić?

    0
  • #21 03 Lut 2013 03:57
    autopoldi
    Poziom 23  

    1 jakby zaoliwiona. Może bierze olej na tym cylindrze. Pomierz ciśnienie sprężania. Ewentuwlnie sprawdź luzy zaworowe.

    0
  • #22 03 Lut 2013 10:42
    Lizardy
    Poziom 11  

    To mnie czeka wyprawa do mechanika poniewaz nie posiadam miernika sprezania.

    0
  • #23 03 Lut 2013 23:02
    Lizardy
    Poziom 11  

    Dzisiaj po resecie kompa w polonezie i ustawieniu go na nowo wyjechałem i po paru kółkach wszystko wyglada ze jest w porzadku. Jedynie co było źle to zablokowany zacisk tylnego koła - reczny nie puscił. Wymienie linke, wyczyszcze zaciski i wszystko powinno byc ok. Jesli cos wyjdzie w czasie dalszej jazdy napewno dam znać. Oddam go jeszcze do mechanika na ustawianie zaworow, sprawdzenie uszczelniaczy i cisnienia sprezania w cylindrach. Za wszelka pomoc dziekuje :D

    0
  • #24 11 Lut 2013 10:12
    Lizardy
    Poziom 11  

    Dawno się nie odzywałem ponieważ polonez miał wiele więcej mocy niż zawsze i bardzo dobrze jeździł aż do piątku. Od piątku miewa humorki, raz jedzie jak marzenie a czasami wogóle tak jakby nie chciał... czasami szarpnie i czasami zdarzy mu się zgasnąć. Obroty też falują. I wszystko występuje razem. I tak jak pisałem czasami ma dzien gdzie mocy jak Pagani xD, a czasami wcale. Nie wiem co to znowu może być. Wiem że wymieniłem te świece przy zmianie silniczka krokowego i jeździł dobrze a teraz nie wiem może sie znowu ta świeca z pierwszego garnka zabrudziła i znowu jakieś ma fochy. Czy może to być od brudzącej się świecy?

    0
  • #25 14 Mar 2013 21:21
    koziucha
    Warunkowo odblokowany

    sprawdź je i pogadamy brudna świeca to słaba iskra możesz też sprawdzić czy nie masz jakiś błędów na silniku a robi sie to następująco włóż w złącze diagnostyczne spinacz lub kabelek w dwa górne wtyki z lewej strony przekręć na zapłon ale nie odpalaj i policz mignięcia kontrolki check engine np mrygnie 2 razy szybko przerwa i 3 razy szybko czyli masz błąd 23 itp

    0
  • #26 21 Mar 2013 11:30
    Lizardy
    Poziom 11  

    Tak, wiem jak sie sprawdza te błedy. Ostatnio mi wysmigał sonde lambda ale jest nowa wiec uznałem ze to przez to ze pali troche oleju. Cisnienie sprezania tez jest takie sobie... Po kolei od pierwszego gara:
    - 9.5
    - 8.5
    - 9.5
    - 8.5
    podane w barach.
    Sadzilem ze bedzie gorzej np na tym pierwszym około 3 - 5 barow ze wzgledu ze sie swieca olei i myslalem ze to tam jest problem ale po zmierzeniu cisnienia wydaje sie kiepskie ale jeszcze wg mnie nie powinien tak szarpac gasnac i wgl. Ustawiłem rowniez zawory na 0.15 mm wlotowe i wydechowe. Silnik chodzi calkiem przyjemnie ale wciaz nierowno i czasami szarpie. Nie jestem pewien ale wydaje mi sie ze dzieje sie tak tylko gdy paliwa w baku jest ponizej 10 litrow. Jak jest powyzwj to nie szarpie ale gasnie.
    Prosze o jakies porady.

    0
  • #27 22 Mar 2013 20:29
    autopoldi
    Poziom 23  

    Sprawdź ciśnienie paliwa ( może pompka się kończy lub wężyk łączący pompkę z obudową sparciał ). Sprężanie faktycznie słabe ale powinien chodzić równo. Co do brania oleju, to wymieniane miałeś kiedyś uszczelniacze na zaworach ? Dobrze też jest wyczyścić separator oleju w pokrywce zaworów ( ja czasami stosuje wypalanie ).

    0
  • #28 22 Mar 2013 20:48
    Lizardy
    Poziom 11  

    Uszczelniaczy nie wymieniałem ale mam zamiar to zrobic razem z bieleniem zaworow i gniazd zaworowych.

    W jaki sposob sprawdzic cisnienie paliwa?

    Napisałem ze zaczyna sie rzucac jak jest paliwa ponizej 10 litrow, a wiec czy moze to byc np jakas nieszczelnosc miedzy mieszkiem na koncu pompki w baku a przewodem? Poniewaz nie wiem czy to jest mozliwe ale to wyglada tak jakby gdy jest mniej paliwa to jakby pompka miała nieszczelnosc i brała opary z baku? Tzn ze jak jest duzo to jest zalana i sie nie zapowietrzy a jak jest mniej to dziurka sie odtyka i bierze opary?

    Wiec jak to zmierzyc cisnienie paliwa? I drugie pytanie czy da sie zastosowac do poloneza pompke z jakiegos innego pojazdu? Słyszałem ze ogolnie te pompki sa mało wydajne...

    0
  • #29 22 Mar 2013 21:10
    autopoldi
    Poziom 23  

    Trzeba wpiąć w przewód zasilający trójnik do którego podłączony jest zegar

    0
  • #30 22 Mar 2013 21:22
    Lizardy
    Poziom 11  

    A to jest jakies specjalme urzadzenie czy mozna je jakos samemu wykonac?

    0