Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

Alfa Romeo 146 1.4TS - Meta 870AN - blokada zapłonu ?

Kuba5093 31 Sty 2013 18:59 2772 9
  • Alfa Romeo 146 1.4TS - Meta 870AN - blokada zapłonu ?

    #1
    Poziom 17  

    Witam.

    Na początku krótka historia : niedawno kupiłem pojazd jako uszkodzony - nie odpalał.
    Pierwszy problem był taki : brak napięcia na pompie paliwa, zacząłem śledzić przewód i doszedłem do miejsca w którym był przecięty i złączony z czarnym przewodem od alarmu, złączyłem je ponownie tak jak oryginalnie powinny być, samochód zaczął odpalać tylko ze od razu gaśnie pewnie gdzieś jeszcze jest coś od zapłonu - iskry.
    Pojazd to Alfa Romeo 146 1.4 TS, posiada wbudowany autoalarm Meta 870AN.
    Aktualnie proces odpalania wygląda tak, czasami załapie na sekundę,dwie dłużej :

    Link


    W instrukcji przeczytałem, że jest w centralce tego autoalarmu znajduje się przekaźnik blokady zapłonu.
    Wydaję mnie się iż jest to spowodowane odcięciem zapłonu, który powoduje autoalarm.
    Jakieś sugestie ? Co tu teraz zrobić ? :)

    0 9
  • #2
    Poziom 33  

    a w kluczu tam nie ma transpondera ?

    0
  • #3
    Użytkownik usunął konto  
  • #4
    Poziom 17  

    Jak jest możliwe, że jak był podłączony przewód od alarmu do pompy paliwa wtedy nie działała, kiedy odłączyłem go i podłączyłem tak jak powinno być fabrycznie zielony do zielonego , pompa zaczęła działać i pompować ?

    0
  • #5
    Użytkownik usunął konto  
  • #6
    Poziom 17  

    Pompa paliwa już działa, to nie wiem czy jest sens sprawdzania tego wyłącznika ?
    Kolego nie orientujesz się czy w alfie jest jakiś czujnik, który powodowałby odcięcie iskry ?

    0
  • #7
    Poziom 33  

    Kolego tam jest chyba oryginalne imo. , kontrolka code gaśnie , czy nie świeci ?

    0
  • #8
    Poziom 17  

    Kontrolka "code" wcześniej się paliła a teraz odrazu po przekręceniu kluczyka gaśnie więc jest tak jak powinno.

    0
  • #9
    Poziom 33  

    alarm to było tylko dodatkowe zabezpieczenie

    1
  • #10
    Użytkownik usunął konto