Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ALFA ROMEO 156 1,9 JTD 16V - Błąd p1191 AR 156 1,9 JTD 16V

gallonek 04 Feb 2013 12:39 3447 3
  • Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    gallonek
    Level 11  
    zrobilem pomiary
    cisnie przy starcie 185 bar
    cisnienie na wolnych 239-290 bar
    max cisnienie 700 bar
    otwarcie regulatora pompy 16.07 max 25
    cylinder
    1 0,41 mm/w (zimny silnik)
    2 0.35
    3 0,70
    4 -1,45
    cieply silnik
    1 1,09
    2 -0.97
    3 1.15
    4 1.09
    i nadal blad p1191 jak w opisie wyzej
  • #3
    slawekpoland
    Level 9  
    Witam, miałem podobny przypadek w alfie co prawda w 2,4 jtd. Głównie na 3,4,5 biegu przy konkretniejszym wciśnięciu gazu auto traciło moc powyżej 3 tyś obr i zapalał się check. Dopóki nie przekraczało się 3 tyś pracowal silnik normalnie. Jak sie okazalo winą było zbyt duże ciśnienie wytworzone przez turbinę czujnik to wychwytywał i wprowadzał silnik w tryb serwisowy. Pomogło dopiero wyregulowanie zmiennej geometrii turbiny w serwisie. 6 lat temu kosztowało to 380 zł w ASO w Łęczycy pod Poznaniem.
  • #4
    Jacek1234gml
    Level 12  
    Może jakieś nieszczelności w układzie. A może problem z niskim ciśnieniem przed pompą? Sprawdzałeś to?