Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Candy csf 4570 EX nie załącz się pompa obiegowa

variomarkus 04 Lut 2013 21:55 3351 8
  • #1 04 Lut 2013 21:55
    variomarkus
    Poziom 7  

    Witam ,moja zmywarka działa poprawnie do momentu pobrania wody, po czym słychać otwarcie [spuszczenie kostki] ,oraz coś w rodzaju złączenia stycznika. Wtym momencie powinna się załączyć pompa obiegowa i jest cisza, po kilku naciśnieciach reset-start lub walnięcie pięścią w drzwi pompa zaczyna pracę .Co robić poradżcie .

    0 8
  • #2 04 Lut 2013 22:27
    trzy8
    Poziom 21  

    1) hydrostat
    2) programator
    3) niedrożny płaszcz wodny
    4) jakiś bzdet nad którym trzeba posiedzieć :))

    0
  • #3 05 Lut 2013 18:03
    variomarkus
    Poziom 7  

    hydrostat jest już na stole ,sprawdzam styki- obwód zamknięty bez ciśnienia,po dmuchnięciu w nasadkę wężyka obwód jest otwarty .Czy to właściwa praca,ewentualnie jak to sprawdzić.Widze też dwie regulacje jedna na środku ,a druga na skraju .

    0
  • #4 21 Lut 2013 20:30
    trzy8
    Poziom 21  

    Jeżeli pomaga walnięcie w drzwi , sprawdź połączenia na płycie programatora , przelutuj go i kontrola pracy przekaźników.

    0
  • #5 01 Mar 2013 19:36
    variomarkus
    Poziom 7  

    Przekażnik załącza bo słychać buczenie w dolnej części zmywarki ,czy może być to wadliwa praca kondensatora?

    2
  • #6 05 Mar 2013 06:09
    trzy8
    Poziom 21  

    Jeżeli pompa próbuje się uruchomić może być to kondensator (podstaw go) , pompa zablokowana (udrożnić) , ale "walenie " w drzwi nie uruchamiałoby zmywarki .
    Sprawdziłbym połączenia konektorów (wsuwek) oraz luz wirnika pompy (wytarte elementy toczne ?).

    1
  • #7 26 Mar 2013 18:14
    variomarkus
    Poziom 7  

    Wreszcie znalazłem czas na demontaż pompy, pompa czysta bez luzów i jakichkolwiek oporów ,podłączyłem ją na krótko i nic ,ale delikatne pokręcenie wirnikiem wprowadza ją w ruch ,próbowałem tak kilka razy i za każdym razem działa ,wchodzi na to że to kondensator? Poprawcie jeśli się mylę.

    0
  • Pomocny post
    #8 26 Mar 2013 20:13
    axxx
    Specjalista AGD

    Kondensator podmień na nowy i się okaże.

    2
  • #9 27 Mar 2013 17:54
    variomarkus
    Poziom 7  

    Zamontowałem nawy kondensator ,zmywarka działa,wielkie dzięki za porady.

    0