Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane II - Nie odpala silnik , service brak blokady kierownicy

04 Lut 2013 22:09 12699 13
  • Poziom 9  
    Po naciśnięciu przycisku start nie mozna odpalic auta tylko zaplon. Na komputerze blad service brak blokady kierownicy. Nie ma mozliwosci zablokowania kierownicy, nie dzialaja kierunki i klakson. Wszystkie bezpieczniki w kokpicie i pod maska sprawdzone i sa sprawne. Nie wiem czy problem lezy w skrzynce bezpieczników UPC X84 N3 czy moze jakis styk nie lapie na wtykach.

    Dodano po 2 [minuty]:

    na tej skrzynce bezpieczników gdzie jest plytka UPC X84 N3 znajdują sie bezpieczniki od blokady i samej kierownicy. I to mnie utwierdzilo ze wina lezy po stronie tego modulu UPC X84 N3
  • Poziom 35  
    Widać blokada uszkodzona
  • Poziom 14  
    Może by tak spróbować pod clipa ?
  • Poziom 21  
    kolego rygiel do naprawy,albo wymiana
  • Poziom 9  
    rygiel? a tam jest czujnik ze wali bledem na komputerze
    a clipa malo mi to mowi

    Dodano po 3 [minuty]:

    Mam rygiel blokada kolumny kierowniczej tylko teraz pytanie czy bankowo to bedzie ten rygiel?
  • Poziom 21  
    przede wszystkim konkretna diagnoza,używany rygiel (bez czyszczenia)nie zadziała w twoim aucie
  • Poziom 9  
    No dobra ale on wogole nie dziala zadne napiecie na niego nie przychodzi jak go sprawdzic?
  • Poziom 32  
    Jak nie działają kierunki i klakson dodatkowo to sprawdż skrzynkę pod maską...
  • Poziom 14  
    mattince22 napisał:
    a clipa malo mi to mowi

    Clip to jest oryginalny sprzęt diagnostyczny do renault.
  • Poziom 9  
    sprawdzilem napiecie nie dochodzilo do rygla wzialem z innego bezpiecznika ale dalej zadnej reakcji ze strony rygla i wywala blad kolumna kierownicy zablokowana albo nie zablokowana
  • Poziom 21  
    kolego wymieniaj na nowy rygiel,albo wyczyszczony i nie kombinuj
  • Poziom 9  
    podlaczylem pod klipa i pokazuje ze blokada zaplonu aktywna
  • Użytkownik usunął konto  
  • Poziom 9  
    elektromechanik twierdzi ze polecial komputer UCH bo karta cos nie komunikuje sie ze bledny pin pokazuje z czytuje UCH nie wiem problem jest powazny bo tak naprawde nie postawil prawidlowej diagnozy pomimo wstawienie innego rygla

    Dodano po 1 [minuty]:

    nie wiem co pokazuje teraz nie jestem wstanie tego stwierdzic