Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane II - Nie odpala silnik , service brak blokady kierownicy

mattince22 04 Feb 2013 22:09 16242 13
  • #1
    mattince22
    Level 9  
    Po naciśnięciu przycisku start nie mozna odpalic auta tylko zaplon. Na komputerze blad service brak blokady kierownicy. Nie ma mozliwosci zablokowania kierownicy, nie dzialaja kierunki i klakson. Wszystkie bezpieczniki w kokpicie i pod maska sprawdzone i sa sprawne. Nie wiem czy problem lezy w skrzynce bezpieczników UPC X84 N3 czy moze jakis styk nie lapie na wtykach.

    Dodano po 2 [minuty]:

    na tej skrzynce bezpieczników gdzie jest plytka UPC X84 N3 znajdują sie bezpieczniki od blokady i samej kierownicy. I to mnie utwierdzilo ze wina lezy po stronie tego modulu UPC X84 N3
  • #2
    misiek-888
    Level 35  
    Widać blokada uszkodzona
  • #3
    rylik91
    Level 14  
    Może by tak spróbować pod clipa ?
  • #4
    mako110
    Level 21  
    kolego rygiel do naprawy,albo wymiana
  • #5
    mattince22
    Level 9  
    rygiel? a tam jest czujnik ze wali bledem na komputerze
    a clipa malo mi to mowi

    Dodano po 3 [minuty]:

    Mam rygiel blokada kolumny kierowniczej tylko teraz pytanie czy bankowo to bedzie ten rygiel?
  • #6
    mako110
    Level 21  
    przede wszystkim konkretna diagnoza,używany rygiel (bez czyszczenia)nie zadziała w twoim aucie
  • #7
    mattince22
    Level 9  
    No dobra ale on wogole nie dziala zadne napiecie na niego nie przychodzi jak go sprawdzic?
  • #8
    dabu
    Level 32  
    Jak nie działają kierunki i klakson dodatkowo to sprawdż skrzynkę pod maską...
  • #9
    rylik91
    Level 14  
    mattince22 wrote:
    a clipa malo mi to mowi

    Clip to jest oryginalny sprzęt diagnostyczny do renault.
  • #10
    mattince22
    Level 9  
    sprawdzilem napiecie nie dochodzilo do rygla wzialem z innego bezpiecznika ale dalej zadnej reakcji ze strony rygla i wywala blad kolumna kierownicy zablokowana albo nie zablokowana
  • #11
    mako110
    Level 21  
    kolego wymieniaj na nowy rygiel,albo wyczyszczony i nie kombinuj
  • #12
    mattince22
    Level 9  
    podlaczylem pod klipa i pokazuje ze blokada zaplonu aktywna
  • #13
    User removed account
    User removed account  
  • #14
    mattince22
    Level 9  
    elektromechanik twierdzi ze polecial komputer UCH bo karta cos nie komunikuje sie ze bledny pin pokazuje z czytuje UCH nie wiem problem jest powazny bo tak naprawde nie postawil prawidlowej diagnozy pomimo wstawienie innego rygla

    Dodano po 1 [minuty]:

    nie wiem co pokazuje teraz nie jestem wstanie tego stwierdzic