Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra 2 g 1.7 isuzu '03 - Coś nie styka?

05 Feb 2013 18:57 3195 8
  • Level 10  
    Witam! Tej zimy zaczął się problem (jeden z kilku w aucie) z elektryką (tak sądzę).
    Tzn. po porannym odpaleniu samochodu od razu świeci się kontr.ABS , nie działa prędkościomierz, i po przejechaniu kilku km. na zapala się żółta kontr. serwisu (samochód z kluczem). Lecz podczas dalszej jazdy, gdy silnik się rozgrzeje , kontr. serwisu gaśnie, w tym samym momencie zaczyna działać prędkościomierz i po ponownym odpaleniu samochodu ( jako wiem że kontr. ABS gaśnie dopiero po ponownym przełączeniu stacyjki) wszystko jest O.K. !
    Rano sytuacja się powtarza!
    Podejrzewam że jest to pewnie kwestia zaśniedziałych styków instalacji, czy nie stykania połączeń. Tylko gdzie tego szukać ! Pod maską czy gdzieś głębiej?
    A może się mylę , może to coś poważniejszego?
    Proszę o poradę!
    Dzięki.
  • Level 15  
    Sprawdź alternator kostkę przy nim i czy masz ładowanie rano
  • Level 42  
    Jak si ABS zaświecił to sterownik zapamiętał błąd. Podaj jego kod i opis, to znacznie zawęzi krąg poszukiwań.
  • Level 18  
    jak niedzila predkosciomierz to przednie lewe kolo piasta lub kabel ja stawiam na kabel u mnie tak samo swirowala sprawdz mase przy lewym mocowaniu mcpersona na kielichu i skrzynke bezpiecznikow mozliwe ze pojawila sie sniedz i z tad te cyrki
  • Level 10  
    alternator wymieniony na nowy rok temu . tu nie chodzi tylko o czujniki ABS. bo przy uszkodzonym czujniku (którymkolwiek) nie miałem takich objawów , z resztą gdyby to był któryś czujnik ABS , to wcześniej czy później błąd ABS wyskoczył by podczas jazdy.
    SKUPIACIE SIĘ NA ABS-sie !!!
    Ale to jest tylko jeden z 3 obiawów.
    Wydaje mi się ,że to nie wina ABS-u (czujników).
  • Level 22  
    Sprawdź rano po odpaleniu ładowanie. Tam jest alternator Hitachi który bardzo często się psuje. Jak jest problem z ładowaniem to też przestają działać inne układy.
  • Level 20  
    Więc podłącz to auto pod jakiś sprzęt diagnostyczny i będziesz wiedział co mu dolega kto ma ci pomóc po omacku

    Dodano po 3 [minuty]:

    Alternator wymieniałeś ale to nie jest powiedziane że nie mógł się uszkodzić , mógł się dostać olej z pompy vacum,weź miernik i sprawdź ładowanie
  • Level 16  
    Sprawdź alternator i akumulator oraz połączenia elektryczne.
  • Level 30  
    daroberix wrote:
    alternator wymieniony na nowy rok temu . tu nie chodzi tylko o czujniki ABS. bo przy uszkodzonym czujniku (którymkolwiek) nie miałem takich objawów , z resztą gdyby to był któryś czujnik ABS , to wcześniej czy później błąd ABS wyskoczył by podczas jazdy.
    SKUPIACIE SIĘ NA ABS-sie !!!
    Ale to jest tylko jeden z 3 obiawów.
    Wydaje mi się ,że to nie wina ABS-u (czujników).


    Więc jak już ktoś napisał podłącz pod diagnoskop i już, wbrew Twojej opini ABS ma wiele do objawów przez Ciebie opisanych.