Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson s51 - Światła tylne - gdy wciskam stop, gasną światła normalne (z tyłu)

06 Lut 2013 11:32 3300 6
  • Poziom 2  
    Witam, zwracam się do was z prosba rozwiązania pewnego problemu.
    Gdy wciskam pedał stopu w moim simsonie, gasną normalne światła, a dopiero po ich zgaśnięciu włącza się światło stopu, co może być przyczyną?
  • Poziom 11  
    Pierwsze co mi przychodzi na myśl to słaba masa, weź oczyść oprawki od żarówek.
  • VIP Zasłużony dla elektroda
    Jest to zjawisko częste, ale na pewno daleko mu do poprawności.
    1. Żarówki muszą być dokładnie takie, jak zarządził producent. Nie większe.
    2. Kontrola stanu połączeń i instalacji.
    3. Pomiar napięcia w czasie pracy i przy załączaniu świateł.
  • Poziom 25  
    Od zawsze tak masz? Prawdopodobnie masz połączone z 1 cewki od świateł, stop należałoby podpiąć z cewki ładowania.
  • Poziom 2  
    taki problem istnieje odkąd poskładałem mojego simka po malowaniu. wieczorem spróbuje rozwiązać ten problem korzystajac z waszych rozwiązań
  • Poziom 42  
    Popatrzcie na starsze schematy do S50, S51, Schwalbe. Stop, ładowanie i tylne światło pozycyjne było zasilane z jednej cewki z odczepem przez dwa dławiki. Jeden dławik (z diodą) ograniczał prąd ładowania a drugi zapobiegał spaleniu żarówki tylnej lampy. Stop był podłączony bezpośrednio. Przy małej mocy cewki brakowało pradu na zaświecenie dwóch żarówek i była "dyskoteka". W nowszych Simsonach z większą mocą prądnicy śiatło pozycyjne tylne było zasilane z cewki światła przedniego.
    Rozwiązaniem jest ... zakup nowego koła magnesowego.