Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ZTE300/Netgear DGN1000 - Neostrada 6Mb/s a 10Mb/s nieznaczna różnica transferów

09 Feb 2013 14:40 2526 6
  • Level 10  
    Dzień dobry,
    od pierwszego lutego została mi zwiększona prędkość neostrady z 6Mb/s na do 10Mb/s, niestety prędkości zwiększyły się nieznacznie, na speedtest.net
    ping 40 download 6.54 Mb/s upload 0.7Mb/s
    przy łączu 6Mb/s było ping 45 download 5.85 Mb/s upload 0.4 Mb/s
    daje screen z routera zte po zmianie prędkości na 10Mb/s

    ZTE300/Netgear DGN1000 - Neostrada 6Mb/s a 10Mb/s nieznaczna różnica transferów

    Pożyczyłem od kolegi router Netgear DGN 1000. po skonfigurowaniu zacząłem z niego korzystać i
    1. Prędkość na speedtest.net wyniosła ping 42 download 8.23 Mb/s upload 0.8Mb/s
    2. Prędkość ściągania plików na plus ok 850 kB/s z strony http://noc.gts.pl/
    3. Internet stał się bardzo niestabilny, czas oczekiwania na włączenie się strony np onet czy wp trwało bardzo długo. Włączenie się czasem strony było bardzo szybkie jednak jej całkowite załadowanie z wszystkimi obrazkami trwało i trwało, czy jest to wina routera? czy może jakieś ustawienia trzeba zmienić w nim?

    ZTE300/Netgear DGN1000 - Neostrada 6Mb/s a 10Mb/s nieznaczna różnica transferów
    4. kolejna sprawa to taka że posiadam dekoder który jest podłączony do internetu przez kabel po podłączeniu przewodu do Netgeara dioda świeciła się na czerwono i internetu nie było dodam, że na routerze ZTE działa prawidłowo.
    5. Jeżeli miałbym zmienić router to na jaki? dwa ograniczenia posiadam: pierwsze to kwota do 120zł i abym mógł być "dostępny" podczas używania Torrent.

    Prędkości są zbliżone (+/- 10%) na różnych komputerach z różnymi parametrami i systemami operacyjnymi od win xp pro zaczynając po Win 8 kończąc.

    Chciałbym jeszcze zapytać, czy na tych ustawieniach Neostrada 20Mb/s będzie działać, bo dzisiejszego dnia logując się do Orange dostałem informacje, że pod moją linię można podłączyć 20Mb/s. Pozdrawiam
    Trendy 2021 w branży Internetu rzeczy [Webinar 02.07.2021, g.12.00]. Zarejestruj się za darmo
  • Level 36  
    Piotrunia wrote:
    Chciałbym jeszcze zapytać, czy na tych ustawieniach Neostrada 20Mb/s będzie działać
    Tak, opcja do 20 Mb/s (zwykle 15-18), zapewne bardzo niestabilnie z częstymi brakami synchronizacji. Bliska odległość to centrali nie oznacza braku uszkodzenia, a twoje jest potężne (SNR 15-20 dB poniżej normy, nie mylić z Margin). Więc sprawdź instalację (gniazdka, filtry itp.), a potem reklamacja. Ponadto jest tak źle, że 6 Mb/s też powinna działać słabo.

    Dodam, że nad linią czuwa DLM i ją stabilizuje, więc wkrótce powinien ustalić niższe górne widełki synchronizacji, być może niedawne 7456 (6 Mb/s), a potem niżej i niżej, co będzie irytujące tak blisko centrali. Zwykle da się bronić biorąc opcję "do 20 Mb/s" (tu nie zejdzie poniżej 10), ale przy takiej niestabilności to nie ma sensu.
  • Level 10  
    witaj,
    dziękuję za odpowiedź, powiedz mi co masz na myśli sprawdź instalację. na moje oko wszystko jest podłączone prawidłowo. Filtr do telefonu, przewód telefoniczny do rozgałęźnika i do routera.
    ponieważ posiadam dwa gniazdka telefoniczne pozwoliłem sobie przepiąć router do tego drugiego i dostałem taki wynik

    ZTE300/Netgear DGN1000 - Neostrada 6Mb/s a 10Mb/s nieznaczna różnica transferów

    co powinienem zrobić wg ciebie reklamacja?
  • Level 35  
    Piotrunia wrote:
    witaj,
    dziękuję za odpowiedź, powiedz mi co masz na myśli sprawdź instalację. na moje oko wszystko jest podłączone prawidłowo. Filtr do telefonu, przewód telefoniczny do rozgałęźnika i do routera.
    ponieważ posiadam dwa gniazdka telefoniczne pozwoliłem sobie przepiąć router do tego drugiego i dostałem taki wynik

    ZTE300/Netgear DGN1000 - Neostrada 6Mb/s a 10Mb/s nieznaczna różnica transferów

    co powinienem zrobić wg ciebie reklamacja?

    Czyli więcej raczej niewiele możesz zrobić. Przyczyna może dosłownie leżeć w ścianie pod warstwą tynku :cry: w postaci nieodpowiedniego kabla do takiej transmisji. Zanim zgłosisz zaniżoną prędkość usługi spróbuj na ZTE w zakładce 'zaawansowane\ADSL' ustawić na sztywno 'ADSL2+' - coś mi się wydaje, że nie ma on ochoty synchronizować się w tym standardzie przy opcji 'multimode'.
  • Level 10  
    Witaj,
    po zmianie na adsl2+ otrzymałem identyczne informacje o urządzeniu co w poście wyżej, na co sie powoływać jak będę rozmawiał z "kimś" z orange.
  • Level 35  
    Zgłoś zaniżony transfer i zrywanie połączenia. Wcześniej dla uwiarygodnienia rozłącz router co parę minut :D gdyby nie chcieli przysłać technika. Jak będziesz go mieć na miejscu to naprowadź go na temat aby nie szukał czegoś innego.
  • Level 10  
    Witaj,
    był u mnie technik i stwierdził że parametry są prawidłowe.
    Będę miał wymieniony router ale mam wrażenie że to nie pomoże.
    Jakieś pomysły co tu robić ?