Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 B8 - Stacyjka, nie reaguje (bezpiecznik?)

kubuswujo 11 Lut 2013 14:54 8646 15
  • #1 11 Lut 2013 14:54
    kubuswujo
    Poziom 12  

    Dzień dobry!

    Mam Audi A4 B8 2.0 TDi Multitronic 2008 ,

    wziąłem się za zakładanie odcięcia zapłonu, jednak gdy chciałem sprawdzić na którym pinie pojawia się napięcie po włożeniu kluczyka, chyba przypadkowo dotknąłem innego pinu i mogło zrobić się zwarcie.

    Od tego czasu stacyjka nie reaguje na włożenie kluczyka (normalnie włączało się radio itp.) mam nadzieje że nie uszkodziłem stacyjki taką głupotą, zacząłem szukać bezpieczników ale nie mogę znaleźć który jest od stacyjki.

    Znalazłem parę bezpieczników po lewej stronie od kierownicy, dostęp po otwarciu drzwi i zdjęciu zaślepki, i parę bezpieczników w bagażniku po prawej we wnęce. Te jednak są całe;/;/

    1.Gdzie znajdują się jeszcze bezpieczniki w tym aucie, lub który mógłby to być?
    Nie będą to może bezpieczniki jakoś koło ECU?

    Znalazłem na allegro aukcje z obudową bezpieczników do tego auta, jednak nigdzie nie mogę u siebie znaleźć takiej właśnie obudowy, gdzie ona się znajduje?
    tutaj link do zdjecia obudowy:
    http://www.picshot.pl/public/view/full/291740
    Numer katalogowy części: 8K1 907 355 E, 8K1907355E


    2. Co Wy o tym myślicie?
    3. Jaka może być przyczyna?
    4. Czy będą to bezpieczniki czy jednak stacyjka?
    5. Jeśli stacyjka to czy wystarczy wymiana czy kodowanie itp.?

    Czekam z niecierpliwością na odpowiedź
    kubuskaleta

    1 15
  • #2 11 Lut 2013 16:00
    konrad98-47
    Poziom 21  

    po fabryce się nie przerabia.Pewnie stacyjka padła.

    0
  • #3 11 Lut 2013 16:07
    kubuswujo
    Poziom 12  

    nie przerabia, a jak założyć wtedy odcięcie?
    I jeśli padła to czy wystarczy wymiana na inną?

    Czy znajduje się w niej jakiś moduł, czujnik immobilisera itp. że będzie trzeba kodować?
    VCDS mam jak coś.

    Bo kluczyk to do tej stacyjki raczej każdy, jest identyczny.

    i wolę najpierw sprawdzić bezpieczniki, żeby mieć pewność, ale za nic w świecie nie mogę znaleźć gdzie one są, nie widze takiej obudowy;/ :
    http://www.picshot.pl/public/view/full/291791

    Numer katalogowy części: 8K1 907 355 E, 8K1907355E

    0
  • Pomocny post
    #4 11 Lut 2013 16:51
    misiek-888
    Poziom 35  

    Bez nerwów . Sprawdź jesze raz bezpieczniki kontroleczką, a co do odcięcia to da się to auto fajnie zabezpieczyć.

    0
  • #5 11 Lut 2013 17:42
    Pawel wawa
    VIP Zasłużony dla elektroda

    kubuswujo napisał:
    Audi A4 B8 2.0 TDi Multitronic 2008
    Pomyliłeś Kolego to autko z Polonezem. Tu nie będzie wina bezpieczników. Nie ten rocznik.
    kubuswujo napisał:
    VCDS mam jak coś.
    Zrób użytek.

    0
  • #6 11 Lut 2013 18:00
    konrad98-47
    Poziom 21  

    a masz zapłon

    0
  • #7 11 Lut 2013 18:34
    kubuswujo
    Poziom 12  

    Problem z tym, ze z VCDS nie ma pożytku bo nie ma zapłonu.
    stacyjka jak wepnę jej wtyczkę, to coś słychać, że w samochodzie niby to zauważył.
    Ale później jak wkładam kluczyk to zero reakcji, żadnej (nic nie słychać ani nie widać).
    Normalnie włożenie kluczyka odpala radio. przyciśniecie kluczyka to zapłon.

    Te bezpieczniki co szukałem w wcześniejszych postach znalazłem znajdują sie:
    po stronie kierowcy, pod maską, przy samej szybie, pod zbiorniczkiem na płyn do spryskiwaczy.

    A bezpieczniki wyjmowałem wszystkie po kolei i sprawdzałem na oko, wszystkie bardzo dobre.
    Sprawdzenie kontrolką, mikrometrem jest chyba nie najlepsze bo nie na wszystkich bezpiecznikach jest cały czas napięcie, nieraz pojawia się po stacyjce itp.
    Chyba że się mylę, to mnie poprawcie i powiedzcie co macie na myśli.

    Bezpieczniki jakie znalazłem to:
    Pod maską, przy oknie, po stronie kierowcy.
    Między drzwiami a konsolą od strony kierowcy.
    W bagażniku po lewej we wnęce.

    Stacyjke jaką mam to :
    8K0909131
    http://www.picshot.pl/public/view/full/291921

    i czy nawet jeśli padła tak nieszczęsna stacyjka to wystarczy wymienić, wpiąć czy trzeba bedzię kodować itp. itd.?

    Jakieś inne rozwiązanie?

    0
  • Pomocny post
    #8 11 Lut 2013 18:47
    misiek-888
    Poziom 35  

    Po włożeniu klucza do stacyjki powinien uruchomić sie rygiel, po dociśnięciu klucza włącza sie zapłon. Rygiel odblokowuje kierownice???

    0
  • #9 11 Lut 2013 19:49
    kubuswujo
    Poziom 12  

    Po włożeniu klucza, nic się nie dzieje, kierownica zablokowana,
    dociśniecie nie powoduje żadnej reakcji.

    potem nie da się wyciągnąć klucza.
    po następnym naciśnięciu klucz udaje się wyciągnąć.

    Dodano po 44 [minuty]:

    Kolega misiek-888, zalecił mi odłączenie akumulatora na pół godziny, niestety to też nie pomogło;/

    Po ponownym podłączeniu, bez zmian, nadal brak reakcji na kluczyk w stacyjce;/

    Jakieś inne rozwiązania, porady?

    0
  • #11 11 Lut 2013 21:02
    kubuswujo
    Poziom 12  

    Dobrze sprawdzę te po lewej, w kabinie choć robiłem to 3 razy;/
    Domyślam się, że mówiąc o tych "na akumulatorze"
    masz na myśli te w bagażniku po prawej we wnęce.

    Bo akumulator w tym aucie jest w bagażniku pod podłogą,
    w miejscu gdzie zazwyczaj jest koło zapasowe.

    A może gdzieś jeszcze znajdują, się bezpieczniki bo jest ich strasznie mało, jak na auto z taką ilością elektroniki. w każdym z tych miejsc po około 15 bezpieczników ;/

    0
  • Pomocny post
    #14 11 Lut 2013 21:11
    misiek-888
    Poziom 35  

    Znajdziesz je jeszcze z prawej strony w desce rozdzielczej

    0
  • #16 11 Lut 2013 21:25
    kubuswujo
    Poziom 12  

    ladamaniac,misiek-888 jesteście bogami:]

    dzięki wszystkim, okazało się że spalił się bezpiecznik 7-my od góry w żółtej kolumnie 5 A,
    W bezpiecznikach które znajdują się po prawej stronie w kabinie, za zaślepką między drzwiami a deską rozdzielczą;]

    Samochód znów odpalił i wszystko chodzi!!!!

    Dziekuję, za pomoc i zaangażowanie!!!!

    1