Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bmw e46 318i m43 - Pompa wody

donbelmondo 11 Lut 2013 21:49 6243 11
  • #1 11 Lut 2013 21:49
    donbelmondo
    Poziom 15  

    Witam , czy uszkodzona pompa wody może powodować zbyt duże ciśnienie w układzie chłodzenia?
    Miałem górny wąż twardy jak kamień , sprawdziłem zawartość na co2 i okazało się że było.
    Zrobiłem całą głowice + uszczelkę + nowy korek zbiorniczka wyrównawczego a wąż dalej jest twardy.
    Zauważyłem jedną sprawę, gdy auto stoi na wolnych obrotach gdy odkręcam korek to wylewa płyn ,ale gdy zanim go odkrece przytrzymam auto na 3 tyś obrotów , odkręcam korek i nic nie wylewa.

    Dodano po 5 [godziny] 14 [minuty]:

    Pomoże ktoś?

  • #2 11 Lut 2013 22:35
    Silnoręki85
    Poziom 11  

    mam ten sam problem pomoże ktoś ? również podejrzewam pompe

  • #3 12 Lut 2013 16:18
    pitbul33
    Poziom 9  

    Sprawdź termostat może się zawiesił .

  • #4 12 Lut 2013 16:42
    donbelmondo
    Poziom 15  

    wymieniłem dzisiaj pompe i jak narazie jest wszystko wporządku

  • #5 13 Lut 2013 20:35
    Silnoręki85
    Poziom 11  

    u mnie raczej uszczelka pompa termostat sprawdzone po porządnym odpowietrzeniu auto przestało całkowicie chodzić zapala i zaraz gaśnie po 2-3 sekundach

  • #6 14 Lut 2013 22:51
    Silnoręki85
    Poziom 11  

    bez płynu zapalał i od razu wywalał korkiem po zalaniu i porządnym odpowietrzeniu przestał wywalać i pracować także komputer nic tu nie pomoże

  • #7 15 Lut 2013 11:35
    donbelmondo
    Poziom 15  

    U mnie po wymianie uszczelki jak odkrecam korek pomału , to nic nie wylewa .

  • #8 16 Lut 2013 00:35
    Silnoręki85
    Poziom 11  

    temat opanowałem , u mnie na szczęście w nieszczęściu była to tylko uszczelka pod głowicą po planowaniu i jej zmianie ,nic nie wywala i węże są normalne miękkie , poprzednia uszczelka już była stara odpadła sama jak tylko uniosłem głowicę do gury , puszczała chyba wszędzie tylko nie na zewnątrz . wyglądała tragicznie
    dzięki za pomoc

  • #9 16 Lut 2013 19:27
    donbelmondo
    Poziom 15  

    Aż takie miękie to nie mają być , bo tam a być ciśnienie po to by podnieść temperature wrzenia płynu. U mnie po wymmianie uszczczeli węże sa twarde .

  • #10 17 Lut 2013 22:19
    Silnoręki85
    Poziom 11  

    chodziło mi o to że jest miękciejszy niż przedtem , idzie go przynajmniej zdusić a wcześniej był twardy jak kamień , faktycznie jest twardszy od innych

  • #11 18 Lut 2013 17:02
    donbelmondo
    Poziom 15  

    No dokładnie da się go troche zgiąć
    ]

  • #12 02 Maj 2013 18:05
    kikoo2
    Poziom 10  

    Były twarde i będą szczególnie zimą bo termostat trzyma,temat rzeka z TYM układem chłodzenia,ja opanowałem.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME