Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka wihrlpool AGD 3556 IXM - błąd F7

13 Lut 2013 17:24 1839 3
  • Poziom 8  
    Ten temat jest już opisany w linkach poniżej ALE
    https://www.elektroda.pl/rtvforum/topic1156930.html
    https://www.elektroda.pl/rtvforum/topic529814.html
    ALE zgodnie z podpowiedziami kupiłem kontaktron do zbiorniczka po lewej stronie i okazało się że w woreczku -w zestawie są dwa kontaktrony .Wymieniłem ten po lewej z boku i znalazłem drugi z przodu po lewej stronie .Wydobyłem go i okazało się że jest całkiem inny i tu jest moje pytanie
    Czy jest jeszcze jeden gdzieś ukryty czy może pomyłka serwisu przy zamówieniu i pakowaniu . Po wymianie jednego kontaktronu zmywarka chodziła i znowu zaczyna wariować z błędem 07.
  • Poziom 39  
    D1MASA napisał:
    Wymieniłem ten po lewej z boku i znalazłem drugi z przodu po lewej stronie
    Jak dobrze poszukasz to znajdziesz jeszcze trzeci ;)
    A tak na serio - nie kombinuj tylko sprawdź dokładnie wszystkie połączenia od przepływomierza do modułu. Pewnie gdzieś zaśniedziało i stąd problem.
  • Poziom 2  
    Mam ten sam problem ze zmywarką. 7 razy miga przycisk startu, migają zielone diody od END i suszenia i dwie czerwone od nabłyszczania i soli świecą na stałe.Wymontowałem przepływomierz zawiozłem do speca aby mi sprawdził czy problem tkwi w tym kontaktronie. Okazało się że styki w tej bańce są sprawne, cała płytka też. Gdzie mam jeszcze zajrzeć aby usunąć ten błąd?
    Sprawdziłem kabelki od przepływomierza. Prąd dochodzi. Nawet jak przekręcę gałką
    na pierwszą pozycję to przez moment obróci wirnikiem, strzyknie wodą i stanie.
    Dziękuję za szybką odpowiedź.
  • Poziom 2  
    ludzie, pomocy, zmywarka rozgrzebana a żona każe mi talerze zmywać.