Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZMYWARKA WHIRLPOOL ADG 789 PRZESTAJE PRACOWAĆ

14 Lut 2013 10:33 3474 5
  • Poziom 2  
    Witam !
    mam problem ze zmywarką whirlpool adg 789 ma około 5 lat i nigdy jej nie naprawiałem . włączyłem ją wczoraj na program 55 ( najczęściej , prawie zawsze pracuje na tym programie , najbardziej ekonomiczny ) i nie uruchomiła się , po czym przełączyłem na kolejny program 77 i włączyła się ale nie odpompowała na samym pocztątku wody ( co zawsze robiła ) , pracowała ok 15 minut po czym przestała , co jakiś czas pobierała wodę i odpompowywała i cisza ,i znowu to samo pobierała i odpompowywała , po paru razach wyłaczyłem ją , po otwarciu drzwiczek na dole była zimna woda ( na wysokość filtra ) , czy ktoś mi pomoże w tej sprawie ?, proszę ...
  • Poziom 28  
    Na początek musisz sprawdzić czy pompa odpływowa nie jest zablokowana i czy grzałka jest dobra.
  • Poziom 2  
    A jak sprawdzić czy grzałka jest dobra ??? i gdzie jest pompa odpływowa jak się do niej dostać w tej zmywarce , sorry ale jestem kompletnym laikem w te sprawy :(

    Pozdrawiam i dziękuję za odpowiedź
  • Poziom 2  
    Ciekawa sprawa z tą moją zmywarką , włączyłem ją dzisiaj na program automatyczny i przepracowała cały cykl do końca włącznie z sygnałem końcowym ,po godzinie włączyłem ją na program 70 ( program do naczyń z mocno zaschnietymi resztkami ,uruchomiła się tak jak zawsze i popracowała ok 1 godzinę po czym znowu przestała ( wypompowała wodę , pobrała i koniec , co jakiś czas znowu pobrała wodę i cisza i znowu pobrała wodę i cisza ..... , bez odpompowywania . Grzałka jest chyba OK , dotykałem zmywarkę pod spodem i była ciepła .

    Może ktoś coś podpowiedzieć co robić
  • Poziom 10  
    Sprawdź czy na Aqua Stopie nie ma wody (na dole zmywarki masz plastikową/metalową wannę, w najgłębszym zazwyczaj miejscu jest styropianowy pływak a do niego przymocowany wyłącznik AquaStopu).

    Załączenie Aqua Stopu powoduje odpompowanie wody ze zmywarki jako zabezpieczenie przed zalaniem.

    Jeśli nie ma wody sprawdziłbym czy Aqua Stop nie zwiera.

    Daj znać jak to u ciebie wygląda.
  • Poziom 2  
    Witam,
    Mam identyczny problem ze zmywarką Whirpool ADG 789, podobny wiek, identyczne objawy. Zmywarka chodzi najczęsciej też na programie 55 i 70. Wymieniłem silnik, sprawdziłem i przeczyściłem wszystkie filtry, czujniki również, ale objawy nadal są takie same. W AquaStopie nie ma wody, nie zwiera (sparwdzone). Czy to może być przepływomierz? Jak to sprawdzic?

    Proszę o wsparcie!
    Dziękuję z góry!