Elektroda.pl
Elektroda.pl
X
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SONY CMT-NEZ50 - wieża wyłącza się i miga dioda "power"(stand by)

15 Lut 2013 15:41 17088 32
  • Poziom 10  
    Witam wszystkich elektro-Magików :),
    posiadam wieżyczkę sony jak w temacie. Problem: w trakcie słuchania - czasem po 1 minucie, czasem po 10, czasem po 3 godzinach a czasem i po 2-3 dniach słuchania (obojętnie:radia, kasety czy cd) słychać "cyknięcie" - wieża wyłącza się i dioda "stand by" miga. Żadne próby uruchomienia wieży w tym stanie nie skutkują. Dopiero wyjęcie wtyczki z sieci i ponowne jej podłączenie umożliwia uruchomienie. Ale i to nie zawsze. Czasem po ponownym włączeniu od sieci i ponownym uruchomieniu od razu słychać "cyk" i diodka miga. Te cyknięcia i wyłączenia są bardzo nieregularne.
    Oddałam sprzęcik do naprawy. Fachowiec stwierdził (ale jakoś tak mętnie i mało przekonująco), że był jakiś problem w kieszeni magnetofonowej - coś się tam zblokowało ;/. No nic to... pełna nadziei odebrałam wieżę - i spokój był przez 3 tygodnie. Problem powrócił i znów z niejasnej przyczyny wieża odmawia posłuszeństwa zawadiacko migając do mnie diodką "stand by".
    Wszystkie moje próby działania w przypadku problemów ze sprzętem (zawarte w instrukcji) nie przyniosły rezultatu :(.
    Bardzo proszę o pomoc, czy ktoś z Was wie co to może być?? Bo przy każdym "cyku" mam ochotę "ciepnąć" tym moim sprzętem za okno;/.
    Pozdrawiam
  • HelukabelHelukabel
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    :) dj-MatyAS - dziękuję za zainteresowanie i odpowiedź, choć trochę mnie zmartwiłeś - zwłaszcza stwierdzeniem o "niewdzięczności tej awarii".
    Postaram się zastosować do Twoich rad i poszukać kogoś z głową na karku oraz wolnym czasem - a lutownicę mogę mu nawet pożyczyć. O ile jeszcze nie zakrzyknie sobie bajońskiej sumy za naprawę tego dość niefortunnego "schorzenia" mojej wieży.

    A czy istnieje jakakolwiek inna możliwość, że jest to bardziej hmmm błahy problem?

    Pozdrawiam wszystkich cieplutko i dziękuję za odpowiedzi :)
  • Poziom 10  
    Witam ponownie,

    wieża padła na amen. Po każdorazowym włączeniu wtyczki do sieci o razu jest cyknięcie :( i miga "stand by".
    Zawiozłam do fachowca - powiedział, że wysiadł procesor :( i koszt naprawy przekroczy zakup nowego sprzętu. Czy może być jeszcze jakaś inna przyczyna awarii (może jakiś kondensator czy coś innego)? Czy lepiej dać sobie spokój i upić coś innego a to wystawić na jakąś aukcje i sprzedać na części??

    Pozdrawiam wszystkich cieplutko
    kulka_1979
  • Pomocny post
    Serwisant
    Szansa,że wysiadł procesor jest znikoma.Te wieżę ma szeroko rozwinięty system protekcji.Wystarczy błąd mechanizmu cd (lub przerwa na taśmach cd),błąd mechaniki magnetofonu lub inny by system wieszał się.Są dlatego trudne w diagnozowaniu.
  • Poziom 10  
    radiogaga dziękuję za odpowiedź,

    Niestety żadna to dla mnie pociecha :(, bo żeby znaleźć usterkę to zdaje się, że potrzebuję kogoś z głową - kto chyba będzie się musiał nieźle namęczyć szukając tej usterki. A jak wiadomo - jeśli się pomęczy to odpowiednio sobie policzy... więc dalej mam dylemat co robić... Zdaje się, że nie pozostaje mi nic innego jak tylko skontaktować się z jakimś dociekliwym pasjonatem lubiącym takie łamigłówki.... Ale takiego człeka poza tym forum chyba dość trudno odnaleźć
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Serwisant
    W tej wieży wystarczy,że przy starcie testu po włożeniu wtyczki do sieci poślizgnie się pasek magnetofonu i optoczujniki nie wykryją ruchu talerzyków może nastąpić blokada.Co do niełączących łączówek miałem takie w nowszych wieżach Philipsa.Niezła zagwozdka:))
  • Pomocny post
    Poziom 21  
    Kolega dj-MatyAS pewnie nie zauważył, że osoba pytająca to kobieta. W takim przypadku operowanie lutownicą raczej nie jest wskazane. Ta wieżyczka to raczej bardziej złożony temat. Zaglądnąłbym do niej, ale trochę za daleko mieszkam od Jawora.
  • Pomocny post
    Użytkownik usunął konto  
  • HelukabelHelukabel
  • Pomocny post
    Poziom 21  
    Koleżanka pracuje w administracji państwowej, a to zupełnie inna branża. Sądzisz, że serwis sobie nie poradził, a osoba bez doświadczenia da radę? Bo z opisu wynika, że nie ma doświadczenia w tym fachu. Ta wieża ma mnóstwo zabezpieczeń. Tutaj bez doświadczenia się nie obejdzie. Błądzenie po omacku może ją jedynie dobić.
  • Użytkownik usunął konto  
  • Pomocny post
    Serwisant
    Pani (panno) Kulko,czy mamy jakieś nowe wieści w sprawie wieży?.Całe Forum czeka.Czy ma Pani stację lutowniczą i dobry wkrętak krzyżowy?
  • Poziom 10  
    Witajcie,
    przepraszam za długą niebytność na forum, podczas której, jak widzę - wiele mnie ominęło. Dziękuję bardzo za wszystkie pomysły i sugestie.
    Żeby rozwiać pewne wynikłe w trakcie wątpliwości - to powiem, że potrafię się posługiwać śrubokrętem i lutownicą i nie jest to dla mnie aż tak czarna magia pomimo, że pracuję w administracji:).
    Pochwalę się nawet, że po instrukcjach dj-MatyAS'a dotyczących zimnych lutów - rozkręciłam miniwieżę - przedmuchałam:P płytki z sześcioletniego kurzu i z lupką po kolei sprawdzałam łączenia. O ile rozklęcanie i lutowanie nie jest dla mnie czarną magią to odgadnięcie, która płytka za co odpowiada przysporzyło mi mi wiele problemów.. Dlatego moja interwencja ograniczyła się jedynie do zdmuchnięcia nieczystości i przeglądu styków oraz tego czy jakaś taśma gdzieś się na tych płytkach nie poluzowała.
    Od razu wyjaśnię :) po ponownym złożeniu sprzętu (o dziwo ;) ) nie zostały mi żadne śrubki ani inne części:P, a po moim zabiegu wieża chodziła bez problemu przez dwa dni i się nie wyłączała. Aż tu nagle ni i z gruszki ni pietruszki "pierdykła" na amen ;/.
    P orozmowach na forum skupiłam się na poszukiwaniu w moim mieście i w okolicach czarodzieja i pasjonata (takie 2 w 1). Ponieważ z 3 zakładów odesłano mnie z kwitkiem ;/ - mówiono, że padł jakiś tam procesor, zasilacz itp itd i koszty części i naprawy dorównają zakupowi nowego sprzętu, straciłam nadzieję.
    Ale po zasięgnięciu języka u znajomych (czy nie znają jakiegoś domowego fachowca pasjonata) - trafiłam do zakładu napraw RTV, który mieści się 3 minuty drogi od mojego domu :D. Pan wysłuchał jakie były objawy awarii i po dwóch dniach powiedziała co się stało. Od kabla zasilającego poszło jakieś przepięcie - coś się upaliło (tranzystor ???) przy okazji poszła też końcówka mocy. Ponieważ diagnozę usłyszałam przez telefon, nie zakonotowałam wszystkiego dokładnie. Właściwie to po usłyszeniu, że da sie to naprawić, koszt nie będzie aż tak wygórowany - nie skoncentrowałam się zbytnio na usterce. Ale jak wybiorę się po odbiór sprzętu - to wypytam o szczegóły. Myślę, że w tym tygodniu sprawa powinna się wyjaśnić - więc jak tylko czegoś się dowiem to dam znać.
    A, ponieważ uważam, że Pan Serwisant do którego ostatecznie trafiłam - wyglądał na dociekliwego, to wykluczyć nie mogę, że mógł dotrzeć do tego forum i skorzystać także z Waszych porad:) i bardzo cennego doświadczenia.

    Tymczasem pozdrawiam Was wszystkich, dziękuję za owocną i pomocną dyskusję oraz życzę ciepełka i wiosny za oknami:). Do rychłego (mam nadzieję) odbioru.

    Kulka_1979
  • Serwisant
    Moja Babcia mawiała nie ufaj facetom (zwłaszcza serwisantom:).Budują rozbudowane historie oparte na paru iskrach z kabla sieciowego.Przyczyną wyłączania się wieży tej wieży są najczęściej (jak to w Sonym) różnice w potencjałach mas.
  • Użytkownik usunął konto  
  • Poziom 10  
    Ahoj wszystkim :).

    na wstępie Jingiel - moje spóźnione ale bardzo szczere podziękowania za chęć pomocy przy naprawie :) - gdzieś Twoja oferta pomocy mi umknęła - pewnie przez tą odległość...;).
    dj-MatyAS i radiogaga dzięki za zgłębianie tematu i wymianę doświadczeń:).

    radiogaga - w słowach babci zapewne skryta jest "stara" prawda ...:) (już tam babcia dobrze wie:) co mówi). Zgadzam się z Jej słowami, bo odczułam to przecież na własnej skórze w rozmowie z dwoma poprzednimi serwisantami ;/.
    Ponieważ specjalistką nie jestem i dlatego przysłowiowego "kita" można mi wcisnąć (albo jak stwierdził dj-MatyAS "głupiej babie"...) wszak arkanów elektroniki nie zgłębiłam- a teraz bardzo żałuję, zwłaszcza jak mi się coś popsuje;)... Wiedza moja ogranicza się do znajomości pojęć serwowanych na sławetnych zajęciach szkolnych przez niezłomnego nauczyciela od ZPT, który chciał z nas zrobić stolarki, elektroniczni, elektryczki, techniczki itp ;D. Oj ile to przekleństw poleciało w stronę biednego pana nauczyciela, bo tępił nas niemiłosiernie - a teraz akurat by się ta wiedza przydała :D.
    No ale do rzeczy...
    TADAM!! :D Wczoraj odebrałam wieżę po naprawie - działa - uf. Byłam taka podekscytowana jej naprawą i zaaferowana odbiorem, że nie spytałam co popsuło ;/. Ale zadzwoniłam dziś z długopisem w ręku do Pana serwisanta i dopytałam o szczegóły...."uszkodzone zabezpieczenie transformatora"!
    Przez to, że padł układ zabezpieczeń walnęła też końcówka mocy i porobiły się (na tej końcówce) zimne luty.
    Pan od naprawy potwierdził Wasze słowa, że ten model wieży ma sporo systemów zabezpieczeń i wystarczy jakieś rozłączenie listwy itp i od razu sprzęt na to reaguje. Powiedział również, że najprawdopodobniej poszło z sieci jakieś przepięcie i było ono sprawcą całej zadymy. Spytał też czy wieża jest podłączona do listwy - czy bezpośrednio do gniazdka?. Potwierdziłam, że wieżę miałam zawsze podpiętą bezpośrednio do gniazda - i nigdy jej praktycznie nie odłączałam z tego gniazda). Na co Pan pokiwał jeno głową i powiedział żeby podłączyć sprzęty do sieci za pomocą listwy zasilającej. I jak się sprzętów nie używa to raczej wyłączać pstryczka...

    Tak sobie myślę o tej całej sytuacji i faktycznie .. jakieś dwa lata temu oddałam wieżyczkę do naprawy bo świrowała z migającym standby. Wtedy - wg innego serwisanta - była to ponoć jakaś blokada w kieszeni magnetofonowej. Po naprawie spokój był przez parę tygodni a potem znowu wieża się wyłączała i mrygała dioda.
    Przypominam sobie także, że wieża zaczęła świrować a pół roku później odkryłam, że nie działa odtwarzacz DVD (który wraz z wieżą był podpięty do podwójnego gniazda sieciowego). W DVD padł zasilacz.

    Co do kolejności odkrywania wadliwości sprzętowych to wieży używałam non stop - więc z zauważeniem wady problemu nie miałam, natomiast odtwarzacza DVD używałam nieczęsto - i tak jakoś zeszło.
    Suma sumarum - chciałabym żeby wszystkie przeboje z wieżą już poza mną - postawiona przez fachowca diagnoza okaże się jedyna i słuszna, a naprawa skuteczna:).

    Tematu jeszcze nie będę zamykać - bo zostawię sobie furtkę na "w razie jakby co" - SUPERMEN ELEKTRODO ;P
    Wielkie dzięki dla Was Chłopaki bo naprawdę BARDZO pomogliście mnie i być może "mojemu" fachowcowi, który być może tu także zagląda po sugestie...

    Tymczasem pozdrawiam Was zielono. Wiosennie! i rozpływam się w relaksujących brzmieniach reaktywowanego sprzętu z kręcącą płytą Pink Floyd:)

    kulka_1979
  • Serwisant
    Po tylu przejściach warto zrobić reset systemu.Załączyć Power.Trzymając Stop nacisnąć Power i pokręcać gałką encodera dźwięku aż pojawi się napis Reset.Wieża zapomni o błędach Kulko.
  • Poziom 10  
    radiogaga dziękuję za instrukcję :) wieżyczka doznała "amnezji". Oprócz tego, że zapomniała o błędach to wymazała z pamięci wszystkie stacje radiowe ;). Ale oczywiście to żaden problem. Najważniejsze żeby wszystkie te zabiegi okazały się skuteczne.

    Dziękuję Wam Chłopaki za wszystkie porady. Jeśli będziecie przejazdem w okolicach okolicach mojej mieścinki to zapraszam na "kawusię" i ciacho:)

    Pozdrawiam
    kulka
  • Serwisant
    Reset czyści zazwyczaj wszelkie ustawienia właściciela (właścicielki).To normalny efekt.Dziękujemy za zaproszenie:))
  • Poziom 10  
    ....coś czułam w kościach, że nie zamknęłam tego tematu..

    Panowie problem niczym bumerang powrócił ... :( wieża znów "cyka" i podnosi mi ciśnienie.

    Pomimo tego, że podłączyłam ją do listwy zasilającej a nie bezpośrednio do gniazda sieciowego, cyknęła mi dzisiaj już 4 razy :/ (wnerw). Dokładnie te same objawy co poprzednio. Cyknięcie - miga dioda "stand by" i nic nie można zrobić dopóki (tym razem) nie wyłączy się listwy.
    Czas działania wieży - ok 30 minut - potem padziocha!

    W tym tygodniu nie dam rady ale w przyszłym zmuszona będę podreptać ponownie do Pana od napraw:(.
    A do tego czasu może któryś z Was Koledzy ma jeszcze jakieś pomysły co tym razem może być przyczyną?

    pozdrawiam i dziękuję za ewentualne kolejne porady
    kulka_1979
  • Serwisant
    Przejeżdżałem przez Jawor weekendem,gdybyś dała znać..Ciut poważniej prawdopodobnie praprzyczyna nie została wychwycona.Listwa (wg.mnie) nie tu żadnego znaczenia...i nie chciałbym za babcią powtórzyć..a nie mówiłam dobrodziejko..:).Niech fachowcy pomierzą różnice w potencjałach mas.
  • Poziom 10  
    Witam po przerwie,

    ponieważ w zeszłym tygodniu pracowałam w godzinach dłuższych niż zwykle (i nie mogłam się wybrać do pana naprawiającego mojego soniaka) postanowiłam nie tracić czasu i zbadać przyczynę ponownego wyłączania się mojej wieży.
    I tak sprawdziłam jeszcze raz połączenia na przewodach przedłużających kabelki od głośników - bo coś mi one nie pasowały...
    Przeczytałam jeszcze raz w instrukcji tej wieży, że w ramach zabezpieczeń wyłącza się ona w przypadku jakichś tam zwarć głośników - czy coś w tym stylu.

    Ponieważ dość dawno temu przedłużałam kabelki to poszłam do sklepu - kupiłam 12 metrów nowego przewodu by wymienić stary i zwiększyć jeszcze bardziej zasięg kolumn i ich odległość od wieży no i wieczorkiem w czwartek przysiadłam do roboty.
    Odłączyłam stare okablowanie i przylutowałam nowe kabelki przedłużające. Zajęło mi to ok 30 min (łącznie z miejscowym ogarnięciem okurzonych miejsc za szafą) ale chyba się opłaciło, bo od czwartku do dnia dzisiejszego nie zauważyłam żadnych niepokojących objawów :D.

    Przy okazji zwijania starego okablowanie zauważyłam, że jeden z przewodów w jednym miejscu jest chropowaty a raczej "użarty" przez mojego kocura, który łazikował za szafą często (a tam zwisały kabelki). Najprawdopodobniej w zabawie capną ten kabelek swoimi zębiskami ;/ i go trochę pomiętolił w paszczy..
    Ale mniejsza z tym, najważniejsze, że póki co jest wszystko ok.
    Pozwolicie, że dla bezpieczeństwa jeszcze tematu do końca tygodnia nie zamknę (znów zostawię sobie furtkę) i poprzyglądam się rezultatom moich działań - czy poskutkowały na dobre czy nie.

    Tymczasem pozdrawiam Was wszystkich cieplutko i życzę poprawy pogody, która jakoś w tym roku nas nie rozpieszcza.

    kulka_1979

    p.s. dziękuję za zainteresowanie i przydatnymi poradami
  • Użytkownik usunął konto  
  • Poziom 10  
    :) dj-MatyAS

    Myślę, że gdybym wcześniej odkryła taką niegodziwość i nielojalność mojego futrzaka :P to być może nie doszło by do zaistnienia tego wątku na forum, jak i fatalnego w skutkach sfajczenia transformatora ;/.
    Po prostu na to nie wpadłam, że on może tak działać przeciwko mnie!!!
    Tym razem jednak dobrze zabezpieczyłam kabelki - już nie dyndają swobodnie, a sierściuszkowi ograniczyłam dostęp do kącika za szafką.
    A no i oczywiście kocur dostał reprymendę! Przyjął ją miękko na grubawy brzuszek, aczkolwiek cały czas (jak do niego mówiłam) udawał głupiego, a na koniec - wszystkiego się wyparł ;).
    Ma tupet skubany:D...

    Mnie osobiście nie pozostaje nic innego jak cierpliwie czekać na efekty tych zabiegów. I oby tym razem obyło się bez przykrych niespodzianek.

    Tym razem pozdrawiamy Was podwójnie
    kulka_1979 i kot (nicpoń) Putylian
  • Poziom 26  
    Cytat:
    Myślę, że gdybym wcześniej odkryła taką niegodziwość i nielojalność mojego futrzaka Razz to być może nie doszło by do zaistnienia tego wątku na forum, jak i fatalnego w skutkach sfajczenia transformatora ;/.


    Niestety to daje do myślenia. Uszkodzony przewód robił zwarcia (zależne od warunków) A zabezpieczenia spaniały swoją rolę. Serwisant otrzymywał wieżę (błąd poprawiony), podłączał ją u siebie, a ona działała. Chcąc uniknąć "mniejszej zapłaty" dorabiał teorię o "zimnych lutach spowodowanych przepięciem" i brał wynagrodzenie.
    I jestem prawie pewien, że większych uszkodzeń poza kablem nie było.

    Mam nadzieje, że jednak cały problem okazał się swego rodzaju "lekcją" i nauczył rozwiązywania (nie)skomplikowanych problemów :) A Futrzaka uchronił przed spotkaniem z "gorącą linia "

    Czytając temat, widzę że zrodziło się też wiele domyśleń i przyczyn uszkodzenia :), mam nadzieję że nie jednemu jeszcze się przyda zgromadzona wyżej wiedza :)
    I potwierdza się kolejna rzecz: Szukaj zawsze najprostszej przyczyny, nawet mało realnej :)
    Pozdrawiam i życzę długiego użytkowania sprzętu :)
  • Użytkownik usunął konto  
  • Poziom 10  
    Witam :,)

    ja poszukiwałam przyczyny w przewodach - ale skoncentrowałam się jedynie na końcówkach tych wkładanych bezpośrednio w zaciski. Do głowy mi nie przyszło, że kocur miętosił w paszczy przewody.
    Ale nie mogę powiedzieć że pierwszy serwisant przyjął wieżę na wiarę - bo po odłączeniu wieży od kolumn, dostarczeniu jej do serwisu i podłączeniu do sieci przez serwisanta - wieża również cyknęła. Więc widział naocznie o co się stało.
    Ale teraz przynajmniej wiem dlaczego problem po 3 tygodniach powrócił. I co jakiś czas wieża się wyłączała. System zabezpieczeń bronił jej przed awarią, aż w końcu sam nie wytrzymał zaliczył padzioszkę.
    Panowie - zdaje się, że problem został rozwiązany. Mam nadzieję że tak jak powiedział dj-MatyAS - na amen.

    Dziękuję Wam Koledzy za wszystkie diagnozy, fachowe odpowiedzi i porady.

    Problem został rozwiązany - więc temat uważam za zamknięty.

    Pozdrawiam Wszystkich Pasjonatów:) urządzeń elektrycznych i elektronicznych i raz jeszcze dziękuję:)

    przeszczęśliwa kulka_1979 wraz z ocalałym kocurem:)
  • Poziom 10  
    Witam ponownie,

    Problem nie rozwiązany. Zbyt pochopnie zamknęłam temat - więc go wznawiam :(. Wczoraj ponownie wieża zaczęła fiksować :evil:. Pomimo wszystkich działań podjętych przeze mnie - podpięcia pod listwę przepięciówkę, wymiany kabelków przedłużających zasięg kolumn (przegryzionych przez kocura) - wieża znowu się wyłącza i miga to przeklęte "stand by" doprowadzając mnie do szału :twisted: .

    Proszę o kolejne porady co to może być tym razem? A właściwie co to może być wciąż?

    kulka_1979
  • Użytkownik usunął konto