Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
SterControlSterControl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Siemens SF64.... nie pobiera wody, pracuje pompa odpływowa

15 Feb 2013 21:50 11406 9
  • Level 2  
    Witam.
    Posiadam zmywarkę Siemens Serii SF64... w zabudowie, panel zintegrowany.
    Dzisiaj przestała pobierać wodę.
    Filtry są czyste. Dopływ wody OK. Po włączeniu nie pobiera wody, po pewnym czasie zaczyna pracować pompa odpływowa i działa cały czas (nawet po otwarciu drzwi i resecie).
    Czy ktoś ma pomysł co jest grane i jak ewentualnie sobie z tym poradzić?
    Z góry dziękuję za pomoc.
  • SterControlSterControl
  • Helpful post
    Level 29  
    Witam.
    Wyciągnąć z zabudowy, przechylić na tzw. plecy-tył woda wyleci z tacy na spodzie zmywarki. Postawić na nogi i będzie zmywać na jakiś czas?
    Jest przeciek. Zlokalizować. Usunąć.
  • SterControlSterControl
  • Level 37  
    rychomuch wrote:
    będzie zmywać na jakiś czas?
    No tak może to być i też 5 minut zależnie od wielkości przecieku.
  • Level 2  
    Dzięki kolego. Wszystko działa OK po wykonaniu zaleconej czynności.
  • Level 2  
    Mam taki sam problem. Zrobiłam tak jak:
    rychomuch wrote:
    Wyciągnąć z zabudowy, przechylić na tzw. plecy-tył woda wyleci z tacy na spodzie zmywarki. Postawić na nogi i będzie zmywać na jakiś czas? Jest przeciek. Zlokalizować. Usunąć.

    Tylko nie bardzo rozumiem co mam zrobić, żeby następnym razem działała, bo u mnie po przechyleniu - działa, prostuję w trakcie mycia, cykl przeleci do końca i jak chcę drugi raz nastawić to znowu nie działa.
    Co autor miał na myśli :
    rychomuch wrote:
    będzie zmywać na jakiś czas? Jest przeciek. Zlokalizować. Usunąć.

    A jak u mnie nie ma przecieku?
    Będę wdzięczna za pomoc, bo wytargałam zmywarkę na środek kuchni i co ją ustawię na miejsce to przestaje pobierać wodę, jak ją wyciągnę i przechylę to działa i tak już trzy dni :(
  • Level 29  
    Witam.
    Być może po wsunięciu w zabudowę zagina się wąż z dopływu wody?
  • Level 2  
    Nie, właśnie węży pilnuję.

    Dodano po 2 [minuty]:

    Czytam to Wasze wspaniałe forum i wiele wskazówek jest, by płaszcz wodny wyczyścić, a gdzie on jest ?
  • Level 29  
    Czytam to Wasze wspaniałe forum i wiele wskazówek jest, by płaszcz wodny wyczyścić, a gdzie on jest ?[/quote]

    Na lewej lub prawej stronie zmywarki - pod obudową.
    Płaszcz wodny jest z przezroczystego plastiku - labirynt kanałów przepływu wody.
  • Level 2  
    Dziękuję! Jutro, a właściwie dzisiaj rozkręcam obudowę i szukam płaszcza :)
    Mam nadzieję, że nie zepsuję jej na amen. Jakby co to jeszcze będę pytała. Pozdrawiam
  • Level 12  
    Witam, odświeżam kotleta. Moja zmywarka SIEMENS miała identyczne problemy. Zdarzało jej się pobrać wodę i chwilę potem cały czas wypompowywała wodę, nawet po otwarciu drzwiczek. Przechylanie do przodu i do tyłu nic nie pomagało. Sprawdziłem węże, dopływ i odpływ wody, wyczyściłem z widocznych zanieczyszczeń, resetowałem program i nic to nie dało. Po przeczytaniu waszych postów rozebrałem zmywarkę (boczną lewą ściankę) i zdemontowałem płaszcz wodny. Na pierwszy rzut oka widać było, że zawór czy też pływak w płaszczu na kanałach spustu wody jest bardzo zanieczyszczony. Nie jest łatwo to wyczyścić, ale jakoś się udało. Silne strumienie wody z węża od prysznica plus opukiwanie i detergent dały rezultat. Pływak zaczął się poruszać. Zamontowałem płaszcz wodny do zmywarki i uruchomiłem ja. Wszystko ładnie pracuje. Wodę pobiera i wypuszczę już normalnie. Teraz jest puszczony program 65st. plus kapsułka czyszcząca. Od teraz, co miesiąc będę ją za pomocą tej kapsułki czyścił. Dziękuję za wasze wypowiedzi a przede wszystkim za dzielenie się wiedzą na ten temat. Lubię naprawiać różne sprzęty, ale raczej mechaniczne lub elektryczne. Pralki i zmywarki to urządzenia, których nie lubię naprawiać, ale z waszą pomocą się udało. Najważniejsze, że żona zadowolona i ja mam satysfakcję z uruchomienia zmywarki. Dzięki jeszcze raz.

    No i niestety całego programu nie przeszła. Pod koniec nie pobrała wody i zapaliła się dioda informująca o tym. Po resecie i ustawieniu programu płukania pracowała normalnie. Płukanie puściłem jeszcze dwa razy i niestety na drugim razie zacięła się na wypompowaniu wody i tak jej zostało. Nawet po otwarciu drzwiczek cały czas wypompowywuje. Nie wiem, co jeszcze mogę sprawdzić. Bardzo proszę o pomoc.